Lexus-Forum • Zobacz wątek - Ls400 Gubi Prąd.

Ls400 Gubi Prąd.

Wszystko co związane z problemami w układzie elektrycznym.

Ls400 Gubi Prąd.

Postprzez darekxyz » 6 lis 2016, o 10:01

Witam wszystkich. Mam problem z akumulatorem . Po kilku dniach postoju jest rozładowny. Sprawdziłem go i jest ok.Ładowanie też jest dobre. Znalazłem wątek na forum ale niestety jest nie wyjaśniony do końca.Może ktoś miał taki przypadek. Proszę o pomoc .
darekxyz
Nowy lex user
 
Posty: 9
Dołączył(a): 25 paź 2016, o 19:10
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Wielka Brytania

Re: Ls400 Gubi Prąd.

Postprzez carsik » 6 lis 2016, o 10:13

Pewnie takie zjawisko spotkało tysiące użytkowników pojazdów. O ile nie jest to domontowany alarm czy cos podobnego to powodem może być dowolny odbiornik prądu w pojeździe. To się sprawdza, jaki jest pobór i jaki odbiornik żre prąd.
www.gt4serwis.pl 695 13 25 28
Chiptuning również DENSO, serwis DPF, EGR i wszystkich funkcji sterownika silnika, pełny serwis mechaniki i elektroniki.
carsik
Lex Master
 
Posty: 1070
Dołączył(a): 24 sie 2012, o 20:45
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: GT4 Warszawa

Re: Ls400 Gubi Prąd.

Postprzez adeq4 » 6 lis 2016, o 16:10

Wepnij szeregowo do akumulatora amperomierz i wyciągaj po kolei bezpieczniki. Będziesz wiedział w którym obwodzie masz największy pobór.
adeq4
Lex Driver
 
Posty: 319
Dołączył(a): 28 paź 2014, o 15:19
Model Lexusa: is250
Płeć: Mężczyzna
Lokalizacja: S-c

Re: Ls400 Gubi Prąd.

Postprzez darekxyz » 7 lis 2016, o 00:12

Dzięki za pomoc.
darekxyz
Nowy lex user
 
Posty: 9
Dołączył(a): 25 paź 2016, o 19:10
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Wielka Brytania


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości