Problem po wymianie aku w gs300

Wszystko co związane z problemami w układzie elektrycznym.

Problem po wymianie aku w gs300

Postprzez anta81 » 19 lis 2016, o 01:38

Czy jest ktos kto moze pomoc zaprogramowac elektryke wnetrza po wymianie akumulatora polowa rzeczy nie dziala auto jezdzi zmienia lampy sie swieca ale w srodku ciemno wiem ze ktos poruszal ten temat :lolek:
anta81
Nowy lex user
 
Posty: 3
Dołączył(a): 18 lis 2016, o 20:34
Model Lexusa: Gs300
Płeć: Kobieta
Lokalizacja: Lodz

Re: Problem po wymianie aku w gs300

Postprzez NaIS » 19 lis 2016, o 02:36

Sprawdź bezpieczniki. Może przypadkiem nastąpiło jakieś zwarcie. Zmieniając normalnie akumulator nic nie powinno się stać.
NaIS
Lex user
 
Posty: 63
Dołączył(a): 18 lip 2016, o 01:59
Model Lexusa: IS F
Płeć: Mężczyzna
Lokalizacja: Łódzkie

Re: Problem po wymianie aku w gs300

Postprzez madkiw » 19 lis 2016, o 16:40

Dokładnie, sam wymieniałem, auto stało dwa dni bez akumulatora, po włożeniu wszystko działało.
madkiw
Lex Driver
 
Posty: 305
Dołączył(a): 20 paź 2014, o 20:12
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Wrocław

Re: Problem po wymianie aku w gs300

Postprzez lukas78 » 20 lis 2016, o 08:42

Pisałem już w innym wątku - przy podłączaniu klem akumulatora zrobiłeś lekkie przepięcie i przestały świecić zegary. Odlącz jeszcze raz na chwile jedną kleme i podłącz zdecydowanie, tak żeby w momencie zakladania i przykręcania klemy nic nie iskrzyło.
<Czas zmarnowany nie istnieje we wspomnieniach>
lukas78
Lex Master
 
Posty: 1097
Dołączył(a): 21 wrz 2010, o 17:08
Lokalizacja: Toruń
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: CT.


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości