Nie odpala Gs 300 2007r

Wszystko co związane z problemami w układzie elektrycznym.

Nie odpala Gs 300 2007r

Postprzez CHABCZYK » 10 lut 2017, o 23:20

Witam.
Problem jest następujący. Odpaliłem go i odszedłem z kluczykami do domu zostawiajac go zapalonego.
Wrocilem już nie chodził i teraz nie reaguje na przycisk. Zapalaja się kontrolki itd ale nie kręci rozrusznik. Chociaż raz załapał ale za chwilę zgasł. Co może być przyczyną?
CHABCZYK
Nowy lex user
 
Posty: 5
Dołączył(a): 15 cze 2014, o 00:33
Model Lexusa: is-250
Płeć: Mężczyzna
Lokalizacja: Opoczno

Re: Nie odpala Gs 300 2007r

Postprzez Keepmovin » 10 lut 2017, o 23:37

A zamknales i otworzyles samochod raz jeszcze ?

Jezeli odszedles z kluczykami, to zgubil sygnal pewnie, natomiast powinien go znow zlapac jak z nimi podejdziesz. Nie masz zapasowego kluczyka, zeby sprawdzic ?

Zamknales z kluczyka i otworzyles zeby zobaczyc czy dziala i jest ok ?

Jak naciskasz pedal hamulca, to zapala sie zielona diodka na przycisku START ?

Na wyswietlaczu obok licznikow jest napisace cos a'la "Key is not detected" ? To by znaczylo, ze nie wykrywa klucza.
Keepmovin
Lex user
 
Posty: 220
Dołączył(a): 24 paź 2012, o 02:18
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Kraków

Re: Nie odpala Gs 300 2007r

Postprzez Miłosz » 11 lut 2017, o 15:33

Sygnał gubi, ale na 100% nie zgaśnie, jedynie cały czas świeci się key is not detected. Też proponuje użyć 2 klucza, może bateryjka Ci się skończyła. A przede wszystkim podepnij pod kompa, powinien pokazać co go boli.
Miłosz
Lex Master
 
Posty: 1305
Dołączył(a): 29 lut 2016, o 14:59
Model Lexusa: is220d
Płeć: Mężczyzna
Lokalizacja: Trójmiasto

Re: Nie odpala Gs 300 2007r

Postprzez CHABCZYK » 27 lut 2017, o 20:16

Jest jakis grubszy problem.
W ogole nie chce się komunikować z komputerem.
Z góry mówię, ze nie wiem jaki komputer ale na pewno jakiś mocny z którym powinnien sie połączyć.

Jedyne co zauważyłem to to ze nie wyswietlaja sie biegi na zegarach i raz na jakis czas na chwile odpala ale to pare sekund. Tak to jest zero reakcji po wciśnięciu przycisku. Kluczyk resetowany i programowany od nowa.
CHABCZYK
Nowy lex user
 
Posty: 5
Dołączył(a): 15 cze 2014, o 00:33
Model Lexusa: is-250
Płeć: Mężczyzna
Lokalizacja: Opoczno

Re: Nie odpala Gs 300 2007r

Postprzez CHABCZYK » 27 lut 2017, o 20:21

Dioda zielona się zapala start po wciśnięciu hamulca.
Jeszcze jest błąd VSC ktory wczesniej sie nie świecił
CHABCZYK
Nowy lex user
 
Posty: 5
Dołączył(a): 15 cze 2014, o 00:33
Model Lexusa: is-250
Płeć: Mężczyzna
Lokalizacja: Opoczno

Re: Nie odpala Gs 300 2007r

Postprzez misialmocny » 27 lut 2017, o 21:42

Bez komputera nie ogarniesz, ale może sprawdź bezpiecznik?
misialmocny
Nowy lex user
 
Posty: 1
Dołączył(a): 27 lut 2017, o 21:30
Model Lexusa: szukam
Płeć: Kobieta
Lokalizacja: Kraków


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: bLaku i 4 gości