Lexus RX400h - długi postój i brak możliwości uruchomienia

Wszystko co związane z problemami w układzie elektrycznym.

Lexus RX400h - długi postój i brak możliwości uruchomienia

Postprzez ArturR » 21 lut 2017, o 00:59

czy posiadaczom RX400h zdarzyło się, że po dłuższym postoju (ponad 10 dni) - pojawił się problem z uruchomieniem? Znaczy nie dało się uruchomić - podłączyłem aku na sekundę z drugiego samochodu i odpalił bez problemu. W RXach te akumulatory rozruchowe są bardzo małej pojemności, także to zapewne jest przyczyna za małego poziomu uniemożliwiającego uruchomienie.

Czy może przyczyna jest inna? Aku po teście wykazywał poprawną sprawność.
Avatar użytkownika
ArturR
Lex user
 
Posty: 21
Dołączył(a): 18 lip 2016, o 11:01
Model Lexusa: RX400h
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Lexus RX400h - długi postój i brak możliwości uruchomien

Postprzez carinus » 21 lut 2017, o 11:46

Raz miałem podobną sytuację gdy bawiłem się na postoju nawigacją,włączone audio...i nagle wszystko zgasło.Mały akumulator szybko się wydoił z prądu.Na szczęście ten akumulator potrzebny jest do zasilania elektroniki i po godzinie odpoczynku pozwolił odpalić autko.
Możliwe że Twój akumulator jest na wykończeniu albo coś za bardzo ciągnie prąd w czuwaniu,albo jedno i drugie.
Avatar użytkownika
carinus
Lex Master
 
Posty: 1500
Dołączył(a): 28 lis 2010, o 19:29
Model Lexusa: IS200 SC Turbo,RX400h,IS220d
Płeć: Mężczyzna
Lokalizacja: lubuskie/Belgia

Re: Lexus RX400h - długi postój i brak możliwości uruchomien

Postprzez ArturR » 21 lut 2017, o 12:44

dziwne - bo ma mniej jak pół roku.
A ktoś zostawiał RX400h na dłużej jak tydzień i nie miał problemu z odpaleniem żadnych? jeśli tak - to muszę chyba do elektryka podjechać żeby sprawdził co "zjada" prąd. Bo wszystko wydaje się ze mam wyłączone (no bo przecież grzanie foteli stale włączone aktywuje się tylko po włożeniu kluczyka).

dzięki za odpowiedz
Avatar użytkownika
ArturR
Lex user
 
Posty: 21
Dołączył(a): 18 lip 2016, o 11:01
Model Lexusa: RX400h
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Lexus RX400h - długi postój i brak możliwości uruchomien

Postprzez carinus » 21 lut 2017, o 17:30

Jeżeli posiadasz miernik uniwersalny to sam sprawdzisz jaki prąd płynie z akumulatora,nawet nie skasujesz żadnych ustawień bo możesz to zręcznie podłączyć i sciągnąć klemy bez ryzyka odcięcia dopływu prądu.W moim przypadku po 3 tygodniach postoju nie było problemu z zaskokiem.
Avatar użytkownika
carinus
Lex Master
 
Posty: 1500
Dołączył(a): 28 lis 2010, o 19:29
Model Lexusa: IS200 SC Turbo,RX400h,IS220d
Płeć: Mężczyzna
Lokalizacja: lubuskie/Belgia

Re: Lexus RX400h - długi postój i brak możliwości uruchomien

Postprzez ArturR » 3 sie 2017, o 01:44

po 7 dniach bez odpalania - niestety cisza przy próbie odpalanie RXa :-(

ostatnio zgłaszałem w GT4 przy przeglądzie ten problem - to powiedzieli, że pobór na standardowym poziomie. Podejrzewam jednak ze zabezpieczenie przeciwkradzieżowe lub alarm trochę tutaj powoduje problemy :-(


czy ktoś zmieniał na jakiś aku o większej pojemności np. taki jak poniżej? podobno pasuje do RX400h
http://www.dobreakumulatory.com.pl/do-s ... 1-rmf.html
Avatar użytkownika
ArturR
Lex user
 
Posty: 21
Dołączył(a): 18 lip 2016, o 11:01
Model Lexusa: RX400h
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Lexus RX400h - długi postój i brak możliwości uruchomien

Postprzez carsik » 3 sie 2017, o 07:51

pobór mierzyliśmy już dwa razy i wychodzi ok 0,1 ampera na postoju, Taki poziom jest uznawany za standardowy. Co jednak oznacza, że po tygodniu postoju ubywa ok 17A z akumulatora. Być może coś się dzieje a akumulatorem.
www.gt4serwis.pl 695 13 25 28
Chiptuning również DENSO, serwis DPF, EGR i wszystkich funkcji sterownika silnika, pełny serwis mechaniki i elektroniki.
carsik
Lex Maniak
 
Posty: 998
Dołączył(a): 24 sie 2012, o 20:45
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: GT4 Warszawa

Re: Lexus RX400h - długi postój i brak możliwości uruchomien

Postprzez carinus » 3 sie 2017, o 12:25

U mnie siedzi zwykła mała Varta i daje rade.
Avatar użytkownika
carinus
Lex Master
 
Posty: 1500
Dołączył(a): 28 lis 2010, o 19:29
Model Lexusa: IS200 SC Turbo,RX400h,IS220d
Płeć: Mężczyzna
Lokalizacja: lubuskie/Belgia

Re: Lexus RX400h - długi postój i brak możliwości uruchomien

Postprzez ArturR » 3 sie 2017, o 19:42

dziś podjechałem do sklepu z akumulatorami obejrzeć tego większego pojemnościowo deka. Przy okazji udało się zmierzyć sprawność akumulatora (ciężko powiedzieć czy wierzyć tym miernikom sprawności), ale pokazał ze aku w pełni sprawny (jak nowy).

podejrzewam, że to może kwestia zabezpieczenia antykradzieżowego, bo już innych pomysłów nie mam.

będę w przyszłym tygodniu w gt4 - to może udałoby się zerknąć jeszcze do tego tematu ... bo jest dość męczące szukać z kablami samochodu do odpalenia :-)
Avatar użytkownika
ArturR
Lex user
 
Posty: 21
Dołączył(a): 18 lip 2016, o 11:01
Model Lexusa: RX400h
Płeć: Mężczyzna
Lokalizacja: Warszawa


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości