[IS 220d] (Głośniki problem) Brak basu cały tył

Wszystko co związane z problemami w układzie elektrycznym.

[IS 220d] (Głośniki problem) Brak basu cały tył

Postprzez skutyborsuk » 1 cze 2017, o 16:21

Witam, od jakiegoś czasu zauważyłem, że cały tył jest odcięty od basu. Przestawiłem fader na tył i po prostu nic. Przód gra normalnie, lecz wszystkie głośniki razem z subem na tyle jest odcięty od basu i gra trochę ciszej niż powinien słychać jedynie wysokie dźwięki. Nie za bardzo wiem czy jest to problem owego w tych lexusach wzmacniacza Marka Levinsona, czy być może coś z radiem... Próbowałem dosłownie wszystkiego, w korektorze w radiu zmieniałem co się da.
skutyborsuk
Nowy lex user
 
Posty: 5
Dołączył(a): 1 cze 2017, o 16:10
Model Lexusa: 220d
Płeć: Mężczyzna
Lokalizacja: Jabłonna

Re: [IS 220d] (Głośniki problem) Brak basu cały tył

Postprzez skutyborsuk » 26 kwi 2018, o 21:24

Ktoś coś?
skutyborsuk
Nowy lex user
 
Posty: 5
Dołączył(a): 1 cze 2017, o 16:10
Model Lexusa: 220d
Płeć: Mężczyzna
Lokalizacja: Jabłonna

Re: [IS 220d] (Głośniki problem) Brak basu cały tył

Postprzez jeyjey96 » 12 cze 2018, o 23:17

Jeżeli odpinaleś kable od głośników, mogłeś pomylić plus z minusem, w którymś z głośników, i występuje efekt tzw. Pochłaniania Basu jednego głośnika przez drugi, dlatego nie słychać ;)
jeyjey96
Nowy lex user
 
Posty: 13
Dołączył(a): 13 sty 2015, o 19:15
Model Lexusa: is 200
Płeć: Mężczyzna
Lokalizacja: Lublin


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości