uszkodzony komp ls400 UCF10

Wszystko co związane z problemami w układzie elektrycznym.

uszkodzony komp ls400 UCF10

Postprzez thenaturat » 26 cze 2017, o 15:29

witam, prawdopodobnie cos sie u mnie sfajczylo w komputerze, rydwan to ls400 z 1991roku z TRC, auto dymi jak diabel na czarno, mam na wolnych obrotach czasy wtrysków rzedu 7ms, nei wkreca sie powyzej 3.5tys obrotow. Na zolto-zielonym przewodzie wychodzacym z kostki przeplywomierza mam caly czas 5V, a jest to przewod sygnalowy przeplywki. Wg znachorow i hamburgerowych forów odpalone auto na wolnych obrotach powinno miec 1-2V, na zaplonie 0V< u mnie caly czas 5V>

ktos poratowalby pomiarem napiecia wychodzacego z zolto-zielonego kabla przeplywki?
thenaturat
Lex user
 
Posty: 28
Dołączył(a): 24 kwi 2016, o 23:30
Lokalizacja: milosny
Model Lexusa: ucf10
Płeć: Mężczyzna
Lokalizacja: rzeszów

Re: uszkodzony komp ls400 UCF10

Postprzez thenaturat » 27 cze 2017, o 16:31

serio nikomu nie chce sie poswiecic 30 sekund? ...
thenaturat
Lex user
 
Posty: 28
Dołączył(a): 24 kwi 2016, o 23:30
Lokalizacja: milosny
Model Lexusa: ucf10
Płeć: Mężczyzna
Lokalizacja: rzeszów

Re: uszkodzony komp ls400 UCF10

Postprzez Troy » 27 cze 2017, o 20:22

Mogę to sprawdzić w tym tygodniu,ale musisz być cierpliwy
Avatar użytkownika
Troy
Lex user
 
Posty: 139
Dołączył(a): 20 lip 2013, o 23:04
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Wlkp

Re: uszkodzony komp ls400 UCF10

Postprzez sebek8888 » 27 cze 2017, o 22:04

Sprawdzales bledy?
sebek8888
Lex user
 
Posty: 299
Dołączył(a): 30 kwi 2015, o 14:36
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Zyrardów

Re: uszkodzony komp ls400 UCF10

Postprzez thenaturat » 29 cze 2017, o 00:38

tylko blad trc, zwiazany z uszkodzonym krokowcem od trc
thenaturat
Lex user
 
Posty: 28
Dołączył(a): 24 kwi 2016, o 23:30
Lokalizacja: milosny
Model Lexusa: ucf10
Płeć: Mężczyzna
Lokalizacja: rzeszów

Re: uszkodzony komp ls400 UCF10

Postprzez Troy » 29 cze 2017, o 07:20

No i jest problem.Który to jest żółto-zielony?Nie będę rozpruwać koszulki
Avatar użytkownika
Troy
Lex user
 
Posty: 139
Dołączył(a): 20 lip 2013, o 23:04
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Wlkp

Re: uszkodzony komp ls400 UCF10

Postprzez sebek8888 » 29 cze 2017, o 09:46

Od popsutej przeplywki wyskoczyl by blad.
Jak ls400 kopci na czrno to od razu nasuwa sie mysl o popsutym zaworku pompy wspomagania.
Nie ubywa ci plynu od wspomagania?
sebek8888
Lex user
 
Posty: 299
Dołączył(a): 30 kwi 2015, o 14:36
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Zyrardów

Re: uszkodzony komp ls400 UCF10

Postprzez thenaturat » 1 lip 2017, o 09:04

Troy napisał(a):No i jest problem.Który to jest żółto-zielony?Nie będę rozpruwać koszulki


w ucf10 pryz 5 pinach jest to srodkowy kabel. Sprawdz przy podlaczonej przeplywce jakie ma napiecia na roznych obrotach, przy odlaczonej przeplywce bez wlaczania silnika na samym zaplonie
thenaturat
Lex user
 
Posty: 28
Dołączył(a): 24 kwi 2016, o 23:30
Lokalizacja: milosny
Model Lexusa: ucf10
Płeć: Mężczyzna
Lokalizacja: rzeszów

Re: uszkodzony komp ls400 UCF10

Postprzez adam81 » 10 lip 2017, o 17:38

miałem kiedyś podobnie w UCF 20 winny był przepływomierz a dokładnie styki na kostce- kopcił strasznie i nie wkręcał się po przeczyszczeniu problem rozwiązany :)
adam81
Lex user
 
Posty: 97
Dołączył(a): 14 cze 2013, o 09:43
Model Lexusa: LS 400
Płeć: Mężczyzna
Lokalizacja: WARSZAWA

Re: uszkodzony komp ls400 UCF10

Postprzez thenaturat » 13 lip 2017, o 18:17

niestety kupno nastepnego kompa nic nie dalo. Sprawny na 100, objawy dalej takie same :/
zamawiam przeplywke z usa, moze cos pomoze...
thenaturat
Lex user
 
Posty: 28
Dołączył(a): 24 kwi 2016, o 23:30
Lokalizacja: milosny
Model Lexusa: ucf10
Płeć: Mężczyzna
Lokalizacja: rzeszów

Następna strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości