Dziwny warkot... silniczek nagrzewnicy?

Wszystko co związane z problemami w układzie elektrycznym.

Dziwny warkot... silniczek nagrzewnicy?

Postprzez James » 24 wrz 2017, o 21:10

Cześć,

Od kilku dniu przy odpalaniu/włączaniu zapłonu występuje w moim IS 200 '00 dziwny warkot, jakby silniczek od klap/nagrzewnicy się zacinał. Po ok. 10 sekundach jest ok. tj. grzeje, chłodzi oto.

W serwisie All Japanese człowiek stwierdził winę silniczka.

Czy ktoś spotkał się z tym problemem?

Nie ukrywam, że w 12.2016 wymieniałem to, iż wtedy nie było grzania.

Dodatkowe pytanie: nr na części 063700-7051, czy jest możliwość zamontowania innego? Ostatnio szukałem ponad miesiąc na wszystkich portalach takij właśnie sztuki.

Z góry dzięki.

Pozdrawiam
James
Nowy lex user
 
Posty: 10
Dołączył(a): 17 mar 2016, o 22:29
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Dziwny warkot... silniczek nagrzewnicy?

Postprzez Kuki » 25 wrz 2017, o 09:01

Musisz rozebrac silniczek i skasowac luz na przekładni slimakowej, na osi silniczka jest motylek, ustaw go tak zeby pierwszy wałek zebaty nie miał luzu wzdłuz osi silniczka. Robiłem to u siebie na dwóch silniczkach ( od temperatury i prędkosci nawiewu) i pomogło od tamtej pory mam spokój.
Avatar użytkownika
Kuki
Lex user
 
Posty: 150
Dołączył(a): 12 sie 2014, o 17:55
Model Lexusa: IS200 AT
Płeć: Mężczyzna
Lokalizacja: Rzeszów


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości