Lexus IS200 Problem z podświetleniem

Wszystko co związane z problemami w układzie elektrycznym.

Lexus IS200 Problem z podświetleniem

Postprzez aktywowany » 30 paź 2017, o 21:32

Witam Panie i Panowie ciśnie mnie czas, opiszę sytuację co i jak i bardzo proszę o pomoc :( Robiłem regenerację całej deski rozdzielczej, wyjmowałem cały przód, ściągałem "gumę" ze zniszczonej deski, później nakładałem nową powłokę i po rozłączeniu wszystkich wtyczek poskładałem je na nowo zgodnie ze zdjęciami ale prawdopodobnie coś jest źle złożone, nie świeci się podświetlenie zegarów równolegle z tym nie działa podświetlenie tunela środkowego i ciepły nadmuch. Sprawdzałem wszystkie bezpieczniki jak również lampki i siłowniki od nadmuchu i wszystko jest ok, która wtyczka może być przyczyną takiej sytuacji? :( Pozdrawiam serdecznie.
aktywowany
Nowy lex user
 
Posty: 2
Dołączył(a): 30 paź 2017, o 21:02
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: Tarnów

Re: Lexus IS200 Problem z podświetleniem

Postprzez aktywowany » 31 paź 2017, o 10:57

Problem z nadmuchem rozwiązany, nie był on powiązany... została akcja z niedziałającymi lampkami od zegarów i panelu środkowego :/ jakie mogą być tego przyczyny? :/
aktywowany
Nowy lex user
 
Posty: 2
Dołączył(a): 30 paź 2017, o 21:02
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: Tarnów

Re: Lexus IS200 Problem z podświetleniem

Postprzez djbnn » 31 paź 2017, o 14:41

Sprawdzałeś podłączenie pokrętła ustawień jasności zegarów? Z tego co pamiętam, jeśli jest odlaczone nie działa podświetlenie. Albo może jest po prostu nie ustawiona jasność? :smile:
djbnn
Nowy lex user
 
Posty: 1
Dołączył(a): 29 lip 2012, o 19:48
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Kazimierza Wielka

Re: Lexus IS200 Problem z podświetleniem

Postprzez myler01 » 7 lut 2018, o 19:50

A co jesli do kostki wchodzacej w to pokretlo nie dochodzi prad?
myler01
Nowy lex user
 
Posty: 1
Dołączył(a): 21 sty 2018, o 13:31
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Lublin

Re: Lexus IS200 Problem z podświetleniem

Postprzez Dawid0ss » 8 lut 2018, o 10:46

aktywowany napisał(a):Witam Panie i Panowie ciśnie mnie czas, opiszę sytuację co i jak i bardzo proszę o pomoc :( Robiłem regenerację całej deski rozdzielczej, wyjmowałem cały przód, ściągałem "gumę" ze zniszczonej deski, później nakładałem nową powłokę i po rozłączeniu wszystkich wtyczek poskładałem je na nowo zgodnie ze zdjęciami ale prawdopodobnie coś jest źle złożone, nie świeci się podświetlenie zegarów równolegle z tym nie działa podświetlenie tunela środkowego i ciepły nadmuch. Sprawdzałem wszystkie bezpieczniki jak również lampki i siłowniki od nadmuchu i wszystko jest ok, która wtyczka może być przyczyną takiej sytuacji? :( Pozdrawiam serdecznie.

Podziwiam Was Panowie czasami :-) Jak nie działały u mnie żarówki pod panelem klimy, to dałem auto do ASO Wola i za 160 pln z robocizną wymienili komplet pod cała deską. Wszystko działa, wszystko świeci. Czasami naprawdę nie warto grzebać samemu, bo jak widać można sobie zrobić tylko kuku.
Ale spoko, tutaj mówisz o jakiejś regeneracji deski, więc to deko inna sprawa. Aczkolwiek i tak Was podziwiam, że Wam się chce takie działania podejmować w starym aucie.
Pzdr
Moja maszynka - IS 200 Turbo mk1 http://www.lexus-forum.pl/viewtopic.php?t=8932
Avatar użytkownika
Dawid0ss
Lex Master
 
Posty: 1644
Dołączył(a): 14 sty 2013, o 12:46
Model Lexusa: IS 200 Turbo mk1 (link w stopce)
Płeć: Mężczyzna
Lokalizacja: Warszawa


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości