Lexus-Forum • Zobacz wątek - Bardzo kapryśny RX400h

Bardzo kapryśny RX400h

Wszystko co związane z problemami w układzie elektrycznym.

Bardzo kapryśny RX400h

Postprzez erem » 21 lis 2017, o 00:52

Witam!

Pozwolę sobie rozpocząć wątek, może komuś na przyszłość się przyda. Posiadam lexa Rx400h wyprodukowany w '05, 234tyś najechane ,30tys w gazie, bezwypadkowe ..super autko...
Autko okazało się bardzo kapryśne.... zaczęło się gdzieś w okolicy maja...jadąc sobie 100km.h samochód zaczął piszczeć.. straciłem hamulce.. ledwo bydle zatrzymałem .. pokazało się wszystko ... check hybrid system, vsc itd... wyłączyłem.. włączyłem... jedzie..działa... ujechałem 3km.. znowu to samo... w między czasie telefon do ASO bo byłem 5km od nich... 12V odłączone... poczekałem 15min... zapinam.. zero błędów... wszystko śmiga... dojechałem do ASO... oczywiście auto sprawne...zero błędów... tego dnia popsuł się jeszcze raz tak, że nie szło nim ruszyć od razu kontrola hamowała... pomogło wprowadzanie w maintenance mode i dojechałem do domku bez problemu...

Długo by opisywać dalsze historie... kody błędów ją opowiadają..

Takie o ot błędy do dziś zarejestrowano:

Hybrid Control: DTC P3108 , U0129
Cruise Control DTC U0129
ABS/VSC/TRC C1242

Wcześniejsze błędy:
Pierwsza awaria po której wylądował ASO Katowice..
C0210,C1238, C1300,C1310,C1313,C1377
(nie które błędy wywołałem sam bo próbowałem odpiąć kontrole przekaźnikami...)

Druga awaria( wymieniony czujnik abs tył prawy-jedyna awaria zarejestrowana w ASO...był kiedyś na czyszczeniu czujnika abs...tego co wymieniłem)
C1259,C1300,C1310

trzecia awaria:
P0A0F, P3191,C1259,C1300,C1310
Po tej awarii wrócił na lawecie... Przeprowadziłem kalibracje zera siłownika hamulców... naprawiło się magle na długooo..w sumie w dalszym ciągu nie wywalił błędów poważnych..

Ostatnio:
U0121, B1421,B1424,B2624,B2780

Samochód oczywiście w pełni sprawny....jeżdżę nim codziennie ....zero objawów...
....tylko co jakiś czas lubi się przejechać lawetą...

PS: Średnio co 6 tyś km się psuje :)

Dziękuje za pomoc!
Osobiście typuje - szczur zeżarł wiązki...ale przeszukałem wszystko... i jest ok.. i ecu skid control...
erem
Nowy lex user
 
Posty: 16
Dołączył(a): 4 sty 2017, o 00:51
Model Lexusa: RX400h
Płeć: Mężczyzna
Lokalizacja: Opole

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 1 gość