Lexus LS400 97 pilot nie otwiera nie zamyka auta

Wszystko co związane z problemami w układzie elektrycznym.
ODPOWIEDZ
massive79
Lex user
Posty: 38
Rejestracja: 11 sie 2014, o 11:18
Model Lexusa: LS400 (UCF20)
Skąd:: Zach. pom.
Kontakt:

Lexus LS400 97 pilot nie otwiera nie zamyka auta

Post autor: massive79 »

Witam ,
Może Ktoś dopomoże otóż w moim LS 400 97 przestał działać kluczyk pilot , myślałem że bateria ale bateria ok, dioda się zapala i żeby zweryfikować rozpocząłem procedurę programowania wg instrukcji znalezionej na www również tu na forum :
Programowanie drzwi
1.zamknąć wszystkie drzwi, zamknąć centralny i otworzyć drzwi kierowcy
2.włożyć mastera do stacyjki, nie włączać, wyjąć,
3.zamknąć i otworzyć centralny (przyciskiem na drzwiach kierowcy) 5X
4.zamknąć i otworzyć drzwi kierowcy,
5.zamknąć i otworzyć centralny (przyciskiem na drzwiach kierowcy) 5X
6.włożyć nowy klucz do stacyjki ON i OFF i wyciągnąć
7.zamki zaczną pracować,
8.trzymać LOCK i w tym samym czasie przycisnąć UNLOCK nie dłużej niż 2 sek,
9.nacisnąć LOCK nie dłużej niż 1 sek,
10.przyjęcie procedury – 1 cykl zamków
11.odmowa – 2 cykle zamków"

Oczywiście pilot reaguje lecz w końcowym etapie przyjęcia procedury mam 2 cykle plus jeszcze jedno cyknięcie zamka takie 2,5 cykla wychodzi , nie wiem gdzie tkwi błąd...
i czy normalne jest że przy etapie 3 i 5 zamykanie otwieranie x5 po tym piątym pojawia się to jedno cyknięcie zamka ,
Cały dzień się z tym zmagam , próbowałem również trybu czyszczenia i dodawanie kluczyka z podwójnym załączaniem zapłonu w pkt.6 i niestety bez rezultatu...
Z góry dziękuje za pomoc...

Udało :ok: :ok: :dance3: się pilot działa , problem tkwił w samym początku procedury, zamknięcie wszystkich drzwi ale bez blokowania centralnego , tylko zamknąć wszystkie, otworzyć drzwi kierowcy itd jak wyżej...
Może kiedyś komuś to pomoże ...
Leetvoos
Nowy lex user
Posty: 12
Rejestracja: 10 mar 2017, o 20:09
Model Lexusa: Ls400
Skąd:: Milanówek
Kontakt:

Re: Lexus LS400 97 pilot nie otwiera nie zamyka auta

Post autor: Leetvoos »

Witam,
U mnie procedura działa ok do momentu jak trzeba zakończyć wciśnięciem LOCK. Zamki wtedy wogole nie reagują tylko dioda w pilocie szybko mruga dwa razy.
Jak wygląda sprawa z tym odejmowaniem i dodawaniem kluczyka?
ODPOWIEDZ

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości