Nie "gaśnie" zegarek i podświetlenie w IS200 2003rok

Wszystko co związane z problemami w układzie elektrycznym.

Nie "gaśnie" zegarek i podświetlenie w IS200 2003rok

Postprzez Jeager » 8 lut 2018, o 23:08

Witam,
Mam następujący problem w moim IS200 z 2003 roku, mimo wyjętego kluczyka ze stacyjki i zamkniętego samochodu z pilota cały czas w środku świeci się zegarek i pomarańczowe podświetlenie, jedynie znika temperatura. W momencie kiedy pod maską wyjmę bezpiecznik od radia chyba 27A jest jego oznaczenie wszystko po zgaszeniu auta gaśnie łącznie z radiem, zegarkiem i zapalniczką, jednak radio po ponownym odpaleniu traci wszystkie nastawy (nie jest ori tylko JVC). Radio jeszcze sam ogarnę ale nie mam zupełnie pomysłu o co chodzi z zegarkiem, jak nie wyjmę bezpiecznika to po 2 dniach pada aku jak nie odpalę auta.
Pozdrawiam
Jeager
Nowy lex user
 
Posty: 3
Dołączył(a): 8 lut 2018, o 23:02
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Nie "gaśnie" zegarek i podświetlenie w IS200 2003rok

Postprzez endrju1 » 9 lut 2018, o 23:55

Prawdopodobnie ktoś źle radio podłączył i ono zwiera przewód ze stałym zasilaniem do tego które zasila po stacyjce. Zaczął bym od demontażu radia i zobaczenia co tam i jak jest na podłączane.
Avatar użytkownika
endrju1
Lex Master
 
Posty: 1044
Dołączył(a): 13 lut 2015, o 17:11
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: LLB


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości