elektrycznej oraz tozpismew

Wszystko co związane z problemami w układzie elektrycznym.

elektrycznej oraz tozpismew

Postprzez michal_lwo » 20 lut 2018, o 21:22

Witam
Ostatnio edytowano 26 sie 2018, o 23:09 przez michal_lwo, łącznie edytowano 1 raz
michal_lwo
Nowy lex user
 
Posty: 10
Dołączył(a): 5 lis 2017, o 09:32
Lokalizacja: Gdańsk
Model Lexusa: GS 430 II
Płeć: Mężczyzna
Lokalizacja: Gdańsk

Re: [GS300 III 2005] Problem instalacji sterownika techstre

Postprzez Miłosz » 20 lut 2018, o 22:12

Tak, sterownik jest pod 32 bit.
Miłosz
Lex Master
 
Posty: 1510
Dołączył(a): 29 lut 2016, o 14:59
Model Lexusa: is220d
Płeć: Mężczyzna
Lokalizacja: Trójmiasto

Re: [GS300 III 2005] Problem instalacji sterownika techstre

Postprzez michal_lwo » 20 lut 2018, o 22:19

i co dalej???
michal_lwo
Nowy lex user
 
Posty: 10
Dołączył(a): 5 lis 2017, o 09:32
Lokalizacja: Gdańsk
Model Lexusa: GS 430 II
Płeć: Mężczyzna
Lokalizacja: Gdańsk

Re: [GS300 III 2005] Problem instalacji sterownika techstrem

Postprzez michal_lwo » 21 lut 2018, o 09:29

Czy jest ktoś na forum, kto miał podobny problem i go rozwiązał?
michal_lwo
Nowy lex user
 
Posty: 10
Dołączył(a): 5 lis 2017, o 09:32
Lokalizacja: Gdańsk
Model Lexusa: GS 430 II
Płeć: Mężczyzna
Lokalizacja: Gdańsk

Re: [GS300 III 2005] Problem instalacji sterownika techstre

Postprzez Keepmovin » 21 lut 2018, o 10:39

Hej,

wydaje mi sie, ze problem ktory masz opisywal dosc obszernie Milosz na naszym forum, a co do zewnetrznych forow, to jest to dobrze opisane na forum anglojezycznym:

http://www.ft86club.com/forums/showthread.php?t=73034
Keepmovin
Lex user
 
Posty: 234
Dołączył(a): 24 paź 2012, o 02:18
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Kraków

Re: [GS300 III 2005] Problem instalacji sterownika techstre

Postprzez Miłosz » 21 lut 2018, o 11:22

Albo rejestr albo z autokonfiguratora jak ktoś nie umie.
Miłosz
Lex Master
 
Posty: 1510
Dołączył(a): 29 lut 2016, o 14:59
Model Lexusa: is220d
Płeć: Mężczyzna
Lokalizacja: Trójmiasto

Re: [GS300 III 2005] Problem instalacji sterownika techstre

Postprzez wuju » 1 mar 2018, o 15:09

Udało mi się przy użyciu instrukcji z internetu zainstalować poprawnie sterowniki na win7 64bit
Od siebie dodam do tej instrukcji ze warto pilnować (albo wyłączyć) antywirus, ginął mi przy rozpakowaniu 1 plik.
Okazało się że antywirus go usuwał bez informowania mnie o tym, straciłem na to trochę czasu ale działa.
wuju
Lex user
 
Posty: 106
Dołączył(a): 4 lip 2017, o 09:45
Model Lexusa: GS430
Płeć: Mężczyzna
Lokalizacja: Kozienice


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości