Rx300 problem z dopaleniem po chwilowym postoju

Wszystko co związane z problemami w układzie elektrycznym.

Rx300 problem z dopaleniem po chwilowym postoju

Postprzez pietroo » 19 kwi 2018, o 09:34

Witam wszystkich,

Posiadam lexusa rx300 2005r. Mam problem, który pojawia się po zgaszeniu auta i ponownym zapaleniu.
Auto wówczas nie pali, dotyczy to pierwszych 30min po zgaszeniu silnika. Jest cisza, rozrusznik nie reaguje. Wówczas auto trzeba męczyć kluczykiem przez kilka minut, żeby załapało, zauważyłem, że jeśli przekręcę kluczyk i trzymam kilka sekund, auto szybciej reaguje. Jeśli auto po zgaszeniu stoi ponad pół godziny, to odpala bez problemu.

Rozrusznik sprawdzony, masa również, kostka w stacyjce także.
Proszę o sugestie,

Pozdrawiam!
pietroo
Nowy lex user
 
Posty: 2
Dołączył(a): 19 kwi 2018, o 09:27
Model Lexusa: rx300
Płeć: Mężczyzna
Lokalizacja: Dolny Śląsk

Re: Rx300 problem z dopaleniem po chwilowym postoju

Postprzez 111dariusz » 20 kwi 2018, o 19:41

Nie pali bo rozrusznik nie kręci silnikiem czy nie pali a rozrusznik kręci silnikiem ( zazębia się )
111dariusz
Nowy lex user
 
Posty: 1
Dołączył(a): 30 mar 2018, o 19:28
Model Lexusa: RX 300
Płeć: Mężczyzna
Lokalizacja: Peterborough

Re: Rx300 problem z dopaleniem po chwilowym postoju

Postprzez owczar » 21 kwi 2018, o 00:30

Sprawdź czy podczas próby odpalenia na automacie rozrusznika pojawia się napięcie.
owczar
Moderator
 
Posty: 3553
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości