Lexus GS 300 MK3 2005r. Xenony nie działają

Wszystko co związane z problemami w układzie elektrycznym.
kismir
Nowy lex user
Posty: 7
Rejestracja: 19 paź 2018, o 20:28
Model Lexusa: gs300 mk3
Skąd:: Pomorze
Kontakt:

Lexus GS 300 MK3 2005r. Xenony nie działają

Post autor: kismir »

Dzień Dobry

Nie działa mi lewy xenon od strony kierowcy, a z prawy zapala się na 5sec i gaśnie. Po ponownym uruchomieniu silnik jest tak samo. Wstawiłem nowe xenony z obu stron. Styki już sprawdzałem są sprawne. Po podłączeniu do komputera nie pokazuje się żaden błąd związany ze światłami. Czy może być to wina przetwornicy z jednej i drugiej strony czy może coś innego ?
Marek82
Lex user
Posty: 115
Rejestracja: 22 sty 2018, o 15:44
Model Lexusa: GS300 mk3
Skąd:: Bielsk
Kontakt:

Re: Lexus GS 300 MK3 2005r. Xenony nie działają

Post autor: Marek82 »

a skąd kto ma wiedzieć? podjedź do elektryka ...
Awatar użytkownika
legato97
Administrator
Posty: 3740
Rejestracja: 21 wrz 2010, o 17:07
Model Lexusa: GS300,GS430,RX400,CT
Skąd:: OLSZTYN
Kontakt:

Lexus GS 300 MK3 2005r. Xenony nie działają

Post autor: legato97 »

No nie jest to jakas popularna usterka. Wrozyl nikt nie bedzie. Mozliwe ze przetwornice.

Wysłane z mojego SM-G920F przy użyciu Tapatalka
Awatar użytkownika
zender
Lex user
Posty: 181
Rejestracja: 6 sty 2014, o 23:35
Model Lexusa: RC300h
Skąd:: Sosnowiec
Kontakt:

Re: Lexus GS 300 MK3 2005r. Xenony nie działają

Post autor: zender »

Marek82 pisze:a skąd kto ma wiedzieć? podjedź do elektryka ...
są ludzie co przechodzą przez typowe problemy mk3 GS...tak ze wiedza!


Mało informacji Panie Kolego ! , ale założę że wymieniłeś bo nie działały .... pytanie czy ktoś Ci sprawdził balasty do nich.

Kolejna kwestia czy są szczelne , czy tez może zaparowane od czasu do czasu ?

I'm więcej informacji podasz tym większe szanse ze ktoś logicznie odpowie ...a nie będzie sobie posty nabijał :laugh1:
kismir
Nowy lex user
Posty: 7
Rejestracja: 19 paź 2018, o 20:28
Model Lexusa: gs300 mk3
Skąd:: Pomorze
Kontakt:

Re: Lexus GS 300 MK3 2005r. Xenony nie działają

Post autor: kismir »

Zepsuta była przetwornica w lewym reflektorze, wymieniłem ją i teraz świecą oba reflektory. Pozostał problem wyłączających się świateł mijania po 5 sec. Podejrzewam, że to wina modułu sterowania świateł, ale nie wiem gdzie on się znajduje. Może ktoś pomoże ?
kismir
Nowy lex user
Posty: 7
Rejestracja: 19 paź 2018, o 20:28
Model Lexusa: gs300 mk3
Skąd:: Pomorze
Kontakt:

Re: Lexus GS 300 MK3 2005r. Xenony nie działają

Post autor: kismir »

_chris_
Lex user
Posty: 79
Rejestracja: 11 wrz 2015, o 20:08
Model Lexusa: GS 450h
Skąd:: PL_
Kontakt:

Re: Lexus GS 300 MK3 2005r. Xenony nie działają

Post autor: _chris_ »

Jeśli dobrze widzę to od strony pasażera za deską rozdzielczą bok zewnętrzny.
kismir
Nowy lex user
Posty: 7
Rejestracja: 19 paź 2018, o 20:28
Model Lexusa: gs300 mk3
Skąd:: Pomorze
Kontakt:

Re: Lexus GS 300 MK3 2005r. Xenony nie działają

Post autor: kismir »

Znalazłem dziękuję za podpowiedź. Sprawdzę czy to będzie ta przyczyna.
bleifuß
Lex user
Posty: 44
Rejestracja: 19 maja 2018, o 20:05
Model Lexusa: GS430 / RX400h / ES300
Skąd:: mała polska
Kontakt:

Re: Lexus GS 300 MK3 2005r. Xenony nie działają

Post autor: bleifuß »

kismir pisze:Dzień Dobry

Nie działa mi lewy xenon od strony kierowcy, a z prawy zapala się na 5sec i gaśnie. Po ponownym uruchomieniu silnik jest tak samo. Wstawiłem nowe xenony z obu stron. Styki już sprawdzałem są sprawne. Po podłączeniu do komputera nie pokazuje się żaden błąd związany ze światłami. Czy może być to wina przetwornicy z jednej i drugiej strony czy może coś innego ?
A jakie masz żarniki ?
kismir
Nowy lex user
Posty: 7
Rejestracja: 19 paź 2018, o 20:28
Model Lexusa: gs300 mk3
Skąd:: Pomorze
Kontakt:

Re: Lexus GS 300 MK3 2005r. Xenony nie działają

Post autor: kismir »

Założyłem nowe D2S OSRAM XENON 66240
ODPOWIEDZ

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość