RX 400 po naprawie blacharskiej wywala błąd

Wszystko co związane z problemami w układzie elektrycznym.

RX 400 po naprawie blacharskiej wywala błąd

Postprzez bulikcbr » 15 gru 2018, o 13:55

Witam po naprawie blacharskiej progów wywaliło check i samochód działa w trybie awaryjnym .Fachowiec oczywiście odłączył mały akumulator przed spawaniem.Czy jest możliwe że poszedł jakiś bezpiecznik z hybrydy lub trzeba jakiś reset zrobić po odłączeniu akumulatora?
Avatar użytkownika
bulikcbr
Lex Driver
 
Posty: 301
Dołączył(a): 15 mar 2012, o 20:42
Model Lexusa: był IS 200 jest RX 400
Płeć: Mężczyzna
Lokalizacja: Gliwice

RX 400 po naprawie blacharskiej wywala błąd

Postprzez legato97 » 15 gru 2018, o 15:57

Podlaczyles komputer? Po odlaczeniu aku sa jaja niestety rozne. Watpie zeby cos powaznego bylo. Ale bez kompa to wrozenie.
Avatar użytkownika
legato97
Administrator
 
Posty: 3795
Dołączył(a): 21 wrz 2010, o 17:07
Model Lexusa: GS300,GS430,RX400,CT
Płeć: Mężczyzna
Lokalizacja: OLSZTYN

Re: RX 400 po naprawie blacharskiej wywala błąd

Postprzez panPrzemek » 15 gru 2018, o 18:24

A odłączyliscie bezpiecznik od baterii?
panPrzemek
Lex user
 
Posty: 152
Dołączył(a): 19 lis 2017, o 23:08
Model Lexusa: Gs450h
Płeć: Mężczyzna
Lokalizacja: Jarosław

Re: RX 400 po naprawie blacharskiej wywala błąd

Postprzez bulikcbr » 15 gru 2018, o 23:25

Na szczęście sprawa jak narazie wygląda na załatwioną .Po procesie uczenia (resecie) hybrydy wszystko wróciło do normy .A przy okazji gdzie szukać bezpiecznika od baterii?
Avatar użytkownika
bulikcbr
Lex Driver
 
Posty: 301
Dołączył(a): 15 mar 2012, o 20:42
Model Lexusa: był IS 200 jest RX 400
Płeć: Mężczyzna
Lokalizacja: Gliwice

Re: RX 400 po naprawie blacharskiej wywala błąd

Postprzez panPrzemek » 16 gru 2018, o 15:36

Nie wiem jak w RX ale w gsie jest on w bagażniku, taka zaślepka za bateriami, za zaślepką jest taka pomarańczowa jakby kostka
panPrzemek
Lex user
 
Posty: 152
Dołączył(a): 19 lis 2017, o 23:08
Model Lexusa: Gs450h
Płeć: Mężczyzna
Lokalizacja: Jarosław

RX 400 po naprawie blacharskiej wywala błąd

Postprzez legato97 » 19 gru 2018, o 17:19

bulikcbr napisał(a):Na szczęście sprawa jak narazie wygląda na załatwioną .Po procesie uczenia (resecie) hybrydy wszystko wróciło do normy .A przy okazji gdzie szukać bezpiecznika od baterii?
Jak zrobiles reset?
Avatar użytkownika
legato97
Administrator
 
Posty: 3795
Dołączył(a): 21 wrz 2010, o 17:07
Model Lexusa: GS300,GS430,RX400,CT
Płeć: Mężczyzna
Lokalizacja: OLSZTYN

Re: RX 400 po naprawie blacharskiej wywala błąd

Postprzez bulikcbr » 20 gru 2018, o 03:01

Avatar użytkownika
bulikcbr
Lex Driver
 
Posty: 301
Dołączył(a): 15 mar 2012, o 20:42
Model Lexusa: był IS 200 jest RX 400
Płeć: Mężczyzna
Lokalizacja: Gliwice

Re: RX 400 po naprawie blacharskiej wywala błąd

Postprzez Gregor0388 » 20 gru 2018, o 03:27

Bezpiecznik jest bodajże z lewej stronie pod tylną kanapą z boku. Otworzysz lewe tylne drzwi spojrzysz z boku pod kanapę tam jest zaślepka a pod nią bezpiecznik.
Gregor0388
Lex user
 
Posty: 178
Dołączył(a): 4 maja 2018, o 18:22
Model Lexusa: Lexus RX 400h
Płeć: Mężczyzna
Lokalizacja: Amsterdam

Re: RX 400 po naprawie blacharskiej wywala błąd

Postprzez tomek_tom » 26 gru 2018, o 03:09

bulikcbr napisał(a):Link do opisu w pdf
https://www.greenhybrid.com/forums/atta ... d_tsib.pdf

link nie działa: "The requested page was not found."
ma ktoś tego pdf'a na dysku?
tomek_tom
Nowy lex user
 
Posty: 19
Dołączył(a): 29 kwi 2018, o 19:28
Model Lexusa: RX400h
Płeć: Mężczyzna
Lokalizacja: Sanok


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości