Problem z centralnym zamkiem gs430 MK3 USA

Wszystko co związane z problemami w układzie elektrycznym.
ODPOWIEDZ
BartGS430mk3
Nowy lex user
Posty: 8
Rejestracja: 22 lut 2020, o 12:51
Model Lexusa: GS 430 MK3
Skąd:: Wieruszów
Kontakt:

Problem z centralnym zamkiem gs430 MK3 USA

Post autor: BartGS430mk3 »

Witam, niedawno zakupiłem swoj pierwszy model GS MK3 z silnikiem 3uz-fe , wersja comfort USA :D

Kupiłem go z problemem który dotyczy zamka centralnego ,mianowicie wygląda to tak :) (z góry uprzedzam że nie znalazłem nic na forum ani grupach :(. ).

Problem wygląda tak, przednie drzwi kierowcy i pasażera nie działają ani zamknij ani otwórz z pilota, ani z keyless mimo że keyless jest sprawny bo podpisaliśmy kompa z mechanikiem i działa przy każdych drzwiach.
Drzwi pasażera przód mogę zamknąć tylko od wewnątrz ręcznie, po czym wysiadam i zamykam kluczykiem drzwi kierowcy przy czym zamykają się także drzwi tylne oboje , z tyłu wszystko działa super , podchodzę do auta , łapie za klamkę kierowcy czy pasażera czy tylne i otwiera się tył przy czym jest sygnał dźwiękowy , pika kilka razy chyba 5 podczas pikania zamki z tyłu zachowują się jakby chciały się otwierać i zamykać i tak w kółko aż nie przestanie popikać. Przód nie reaguje ani na pilot ani na keyless , ani nawet na zamykanie kluczykiem ( drzwi pasażera się nie zamykają ) . Wyeliminowane są baterie pilota. Myślałem nad uszkodzonym mechanicznie zamkiem kierowcy , albo sterownikiem pod boczkiem drzwi kierowcy .

Miał ktoś podobny problem ? Nie wiem gdzie szukać :/ pozdrawiam !!
Awatar użytkownika
DawGad
Lex Driver
Posty: 362
Rejestracja: 16 lis 2012, o 17:30
Model Lexusa: IS200 >> GS430 mkIII
Skąd:: Gliwice
Kontakt:

Re: Problem z centralnym zamkiem gs430 MK3 USA

Post autor: DawGad »

Witam, dziwna sytuacja rzeczywiście. To "pikanie" i zachowanie samochodu wskazywałoby na pozostawiony drugi pilot w środku pojazdu. Samochód reaguje w ten sposób żeby nie zamknąć kluczyka w środku. Może masz druki komplet w środku samochodu??
Obrazek
BartGS430mk3
Nowy lex user
Posty: 8
Rejestracja: 22 lut 2020, o 12:51
Model Lexusa: GS 430 MK3
Skąd:: Wieruszów
Kontakt:

Re: Problem z centralnym zamkiem gs430 MK3 USA

Post autor: BartGS430mk3 »

Nic z tych rzeczy, gdy zostawię pilot w środku to samochód wcale nie reaguje na przyciski na klamkach, pilnie raz i nie zamyka go . Dopiero jak wyjmę kluczyk to m gdy nacisne guzik na ktorys drzwiach to zamykają się tylko drzwi tylne. Po podejściu do samochodu łapie za klamkę i otwiera tył i pika dużo razy oraz zamek klika jakby chciał się zamknąć ale nie mógł i tak kilka razy
Awatar użytkownika
DawGad
Lex Driver
Posty: 362
Rejestracja: 16 lis 2012, o 17:30
Model Lexusa: IS200 >> GS430 mkIII
Skąd:: Gliwice
Kontakt:

Re: Problem z centralnym zamkiem gs430 MK3 USA

Post autor: DawGad »

Hmmm, może w takiej sytuacji to wina siłowników w przednich drzwiach... Trzeba ściągnąć tapicerkę przednich drzwi i sprawdzić.
Poszukaj na zagranicznych forach...jest sporo tematów

https://www.yourmechanic.com/question/d ... r-by-shawn
Obrazek
BartGS430mk3
Nowy lex user
Posty: 8
Rejestracja: 22 lut 2020, o 12:51
Model Lexusa: GS 430 MK3
Skąd:: Wieruszów
Kontakt:

Re: Problem z centralnym zamkiem gs430 MK3 USA

Post autor: BartGS430mk3 »

Jestem cienki z obcych języków :/ a tutaj ewidentnie nie ma reakcji na zamykanie, nie wygląda to tak że zamki chodzą ale nie mają siły się zamknąć tylko tak jakby wgl prądu nie dostawały przednie drzwi. A tył dostaje . Może sprawdzić piny wyjściowe ze sterownika do drzwi przód ? Czy wgl jest napięcie po naciśnięciu lock
Awatar użytkownika
DawGad
Lex Driver
Posty: 362
Rejestracja: 16 lis 2012, o 17:30
Model Lexusa: IS200 >> GS430 mkIII
Skąd:: Gliwice
Kontakt:

Re: Problem z centralnym zamkiem gs430 MK3 USA

Post autor: DawGad »

Czy słyszysz jakieś przełączanie w przednich drzwiach podczas zamykania/otwierania samochodu?? Sprawdzałeś bezpieczniki??
Obrazek
BartGS430mk3
Nowy lex user
Posty: 8
Rejestracja: 22 lut 2020, o 12:51
Model Lexusa: GS 430 MK3
Skąd:: Wieruszów
Kontakt:

Re: Problem z centralnym zamkiem gs430 MK3 USA

Post autor: BartGS430mk3 »

Nic nie słychać , zero reakcji na prąd o ile go dostają :/ bezpieczniki sprawdzałem i są okej. Ale też by nie działały tylne zamykając auto kluczykiem fizycznym, czy się mylę ?
ODPOWIEDZ

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości