[IS 200 99r] brak zasilania 12v stałego.

Wszystko co związane z problemami w układzie elektrycznym.

[IS 200 99r] brak zasilania 12v stałego.

Postprzez Patryk1915 » 15 kwi 2020, o 18:45

WItam.. mój problem polega na tym, że wyciągnąłem radio(kable były na złączkach takich na śruby.. była tam masakra). Przez przypadek i nieuwagę podłączyłem odwrotnie dwa kable ..Mase i stałe 12V. wiem masakra błąd, szkoda komentować, no ale stało się - radio spaliło się.

Ale najciekawsze jest to, że zniknęło mi napięcie stałe 12v. Napięcie po zapłonie jest natomiast stałego 12v nie ma.. przez co nawet nowego radia nie podłącze( no chyba ze pociągnę nowy kabel ) ale okazało się ze również nie działa podświetlenie zegarów oraz deski ( wyświetlacz, podświetlenie pokręteł( diody pomarańczowe działają).

Wszystkie bezpieczniki jakie znam sprawdziłem miernikiem ( od strony kierowcy, od strony pasażera oraz pod maska. Wszystkie są ok)

Jakieś pomysły co mogło się spalić lub co może być nie tak? :(
Patryk1915
Nowy lex user
 
Posty: 6
Dołączył(a): 5 maja 2014, o 17:02
Model Lexusa: is 200 ( szpera)
Płeć: Mężczyzna
Lokalizacja: Rymanów

Re: [IS 200 99r] brak zasilania 12v stałego.

Postprzez jarkacz124 » 16 kwi 2020, o 09:54

moze masa sie gdzieś upalila
Avatar użytkownika
jarkacz124
Nowy lex user
 
Posty: 18
Dołączył(a): 31 maja 2016, o 14:06
Lokalizacja: Warszawa
Model Lexusa: IS200 99'
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: [IS 200 99r] brak zasilania 12v stałego.

Postprzez Patryk1915 » 16 kwi 2020, o 13:17

No ale jak mierze to 12 a masę do jakiejś śrubki tam gdzie radio wchodzi to powinno być 12 ? (Radio chyba bierze masę z obudowy metalowej )
Patryk1915
Nowy lex user
 
Posty: 6
Dołączył(a): 5 maja 2014, o 17:02
Model Lexusa: is 200 ( szpera)
Płeć: Mężczyzna
Lokalizacja: Rymanów


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości