Problem z radiem i z rozruchem auta (IS200)

Wszystko co związane z problemami w układzie elektrycznym.

Problem z radiem i z rozruchem auta (IS200)

Postprzez kacperczyk26 » 8 gru 2020, o 00:35

Cześć,
Problem może być połączony lub nie, ale sytuacja wyglądała następująco. Radio poprawnie działało (JVC KW-AVX740). Po ponownym uruchomieniu auta po ok. 30 min nagle przestało. Przyciski miały tylko lekką poświatę, ale nie były podświetlone na niebiesko jak za zwyczaj, a samo radio nie wykazywało żadnych działań, zawsze uruchamiało się samoistnie. Panel przedni wyjąłem, zostawiłem auto na noc, a dziś samochód jest całkowicie rozładowany, ledwo palą się kontrolki, lampy, nie ma opcji nawet na rozruch silnika.
Pytanie, czy problemem braku energii może być radio, czy są to całkowicie dwie różne sprawy? Nie mam informacji o wieku akumulatora (kupiłem samochód latem bieżącego roku), dlatego nie wiem czy po prostu nie jest to zbieg okoliczności, że pojawiło się pare stopni mrozu i aku odmówił posłuszeństwa. Próbowałem ładować od drugiego auta przewodami - bez skutku. Od czego zacząć sprawdzenie tej usterki?
Auto to IS200 99r.
kacperczyk26
Nowy lex user
 
Posty: 1
Dołączył(a): 7 sty 2020, o 18:34
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Białystok

Problem z radiem i z rozruchem auta (IS200)

Postprzez pantralalinski » 8 gru 2020, o 03:03

Ja bym zaczął od sprawdzenia / przeczyszczenia klem na akumulatorze
pantralalinski
Nowy lex user
 
Posty: 11
Dołączył(a): 30 lis 2020, o 17:48
Model Lexusa: LS430
Płeć: Mężczyzna
Lokalizacja: Kraków


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości