Brak dźwięku z głośników po jakimś czasie wszystko wraca do

Wszystko co związane z problemami w układzie elektrycznym.

Brak dźwięku z głośników po jakimś czasie wszystko wraca do

Postprzez Dermod3 » 16 kwi 2021, o 09:55

Witam,
Mam problem tego typu że od kilku dni nie działa nagłośnienie. Po przejechaniu około 10 km dźwięk wraca i jest ok. Gdy nie działa to głośniki 3 krotnie wydają dźwięk taki głośnego pierdniecia a po tym jak już działa wszystko poprawnie tego objawy nie ma. W czym może tkwić problem?
Dermod3
Nowy lex user
 
Posty: 3
Dołączył(a): 16 kwi 2021, o 09:51
Model Lexusa: IS 220D
Płeć: Mężczyzna
Lokalizacja: Międzyrzec Podlaski

Re: Brak dźwięku z głośników po jakimś czasie wszystko wraca

Postprzez kazio » 16 kwi 2021, o 10:30

W GS mk1, czasami tak robi nie łącząca wtyczka wzmaka, a czasem wzmak jest kaput...
kazio
Lex user
 
Posty: 197
Dołączył(a): 10 wrz 2014, o 19:59
Model Lexusa: sc300 z31
Płeć: Mężczyzna
Lokalizacja: koscierzyna

Re: Brak dźwięku z głośników po jakimś czasie wszystko wraca

Postprzez Dermod3 » 16 kwi 2021, o 10:55

Czyli możesz napisać co trzeba w tej sytuacji zrobić w moim IS220?
Dermod3
Nowy lex user
 
Posty: 3
Dołączył(a): 16 kwi 2021, o 09:51
Model Lexusa: IS 220D
Płeć: Mężczyzna
Lokalizacja: Międzyrzec Podlaski

Re: Brak dźwięku z głośników po jakimś czasie wszystko wraca

Postprzez Dermod3 » 16 kwi 2021, o 10:56

kazio napisał(a):W GS mk1, czasami tak robi nie łącząca wtyczka wzmaka, a czasem wzmak jest kaput...

co to jest wzmak??
Dermod3
Nowy lex user
 
Posty: 3
Dołączył(a): 16 kwi 2021, o 09:51
Model Lexusa: IS 220D
Płeć: Mężczyzna
Lokalizacja: Międzyrzec Podlaski

Re: Brak dźwięku z głośników po jakimś czasie wszystko wraca

Postprzez skyglobe » 16 kwi 2021, o 11:11

wzmacniacz
skyglobe
Lex user
 
Posty: 71
Dołączył(a): 13 maja 2019, o 21:44
Model Lexusa: LS 430
Płeć: Mężczyzna
Lokalizacja: Gorzów


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość