GSII 300 Brak nawiewu

Wszystko co związane z problemami w układzie elektrycznym.

GSII 300 Brak nawiewu

Postprzez AdamLDZ » 6 wrz 2021, o 16:51

Szanowni Koledzy, zniknął mi nawiew. Ikonki działają, po naciśnięciu guzika słupki nawiewu rosną a wentylator nie działa. Bezpieczniki sprawdzone. Jakieś sugestie?

Wysłane z mojego Redmi Note 7 przy użyciu Tapatalka
Avatar użytkownika
AdamLDZ
Nowy lex user
 
Posty: 6
Dołączył(a): 27 mar 2021, o 17:09
Model Lexusa: GS300 mk2
Płeć: Mężczyzna
Lokalizacja: Łódź

GSII 300 Brak nawiewu

Postprzez PoProstuAnonim » 7 wrz 2021, o 14:11

Rezystor dmuchawy?

Wysłane z mojego SM-G781B przy użyciu Tapatalka
PoProstuAnonim
Nowy lex user
 
Posty: 3
Dołączył(a): 5 maja 2021, o 23:46
Model Lexusa: Brak
Płeć: Mężczyzna
Lokalizacja: Polska

Re: GSII 300 Brak nawiewu

Postprzez skyglobe » 7 wrz 2021, o 14:18

Witam.
Z opisu wynika, że logika działa a zdechł jakiś element wykonawczy. Sugestia jak wyżej, ale to strzał w ciemno, tak czy owak młotek w rękę i bez demontażu kokpitu się raczej nie obejdzie. Trzeba po prosu iść miernikiem za prądem. Innej drogi nie ma.
Pozdrawiam
skyglobe
Lex user
 
Posty: 67
Dołączył(a): 13 maja 2019, o 21:44
Model Lexusa: LS 430
Płeć: Mężczyzna
Lokalizacja: Gorzów

Re: GSII 300 Brak nawiewu

Postprzez sebek8888 » 8 wrz 2021, o 08:37

Wyjmij wentylator i zobacz czy działa na krótko... Prosta robota, jest za schowkiem.
Gdyby padł będę miał na sprzedaż używkę.
669968307
sebek8888
Lex Driver
 
Posty: 381
Dołączył(a): 30 kwi 2015, o 14:36
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Zyrardów


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości