IS200 MK1 Brak przeciwmgłowych tylnych

Wszystko co związane z problemami w układzie elektrycznym.

IS200 MK1 Brak przeciwmgłowych tylnych

Postprzez kamilk118 » 23 paź 2021, o 10:58

Witam dzisiaj udałem się na przegląd swoim lexusem i niestety diagnosta mi go nie podbił bo nie świecą u mnie światła przeciwmgłowe tylne. Gdzie mogę szukać przyczyny, dodam że z miesiąc temu wykręcałem haka.
kamilk118
Nowy lex user
 
Posty: 4
Dołączył(a): 31 sty 2021, o 20:03
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Łańcut

Re: IS200 MK1 Brak przeciwmgłowych tylnych

Postprzez brz » 23 paź 2021, o 17:19

Może nie włączyłeś? Bo tylne chyba włącza się gdzie indziej? ;)

A tak bardziej serio, to poszukiwania zacząłbym od oczywistości, czyli żarówek, bezpieczników i wiązki klapy.
brz
Nowy lex user
 
Posty: 7
Dołączył(a): 17 paź 2021, o 18:20
Model Lexusa: IS200 (1gen)
Płeć: Mężczyzna
Lokalizacja: Rzeszów

Re: IS200 MK1 Brak przeciwmgłowych tylnych

Postprzez kamilk118 » 23 paź 2021, o 17:49

brz napisał(a):Może nie włączyłeś? Bo tylne chyba włącza się gdzie indziej? ;)

A tak bardziej serio, to poszukiwania zacząłbym od oczywistości, czyli żarówek, bezpieczników i wiązki klapy.


Nie no bez przesady, wszystkie oczywistości sprawdziłem. Przeciwmgielne działały w dzień wymontowania haka bo sprawdzałem, teraz nie ma haka i przeciwmgielne nie działają. Wiązkę idącą do haka odciąłem i elegancko zaizolowalem.
kamilk118
Nowy lex user
 
Posty: 4
Dołączył(a): 31 sty 2021, o 20:03
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Łańcut


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości