Niedziałające światło mijania

Wszystko co związane z problemami w układzie elektrycznym.

Niedziałające światło mijania

Postprzez Kukis » 8 gru 2011, o 21:38

Mam zestaw HID Xenon i przestało świecić jedno światło. Tzn nie działało, później zaczęło znowu działać ale znowu przestało. Myślałem, że może coś na kablach ale nic z tego. Kupiłem nowe żarniki i nadal nie działa to jedno światło :( przetwornica jest w porządku bo sprawdzałem, co może być nie tak? gdzie znajdują się bezpieczniki odpowiedzialne za światła mijania (od pasażera)??? Czy może ma ktoś jakiś inny pomysł co może być nie tak?
Avatar użytkownika
Kukis
Lex user
 
Posty: 80
Dołączył(a): 3 paź 2010, o 11:40
Lokalizacja: Gdynia/CWA
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Gdynia

Re: Niedziałające światło mijania

Postprzez kolunio » 8 gru 2011, o 22:26

tez tak mialem, raz swiecilo, raz nie....nie dociekalem co bylo przyczyna....zdemontowalem' wstawilem ori zarowki hb i dziala...
Avatar użytkownika
kolunio
Lex user
 
Posty: 280
Dołączył(a): 11 sie 2011, o 10:52
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: Sosnowiec

Re: Niedziałające światło mijania

Postprzez legato97 » 9 gru 2011, o 09:54

Moze kostki trzeba przeczyscic :fiu:
Avatar użytkownika
legato97
Administrator
 
Posty: 3806
Dołączył(a): 21 wrz 2010, o 17:07
Model Lexusa: GS300,GS430,RX400,CT
Płeć: Mężczyzna
Lokalizacja: OLSZTYN

Re: Niedziałające światło mijania

Postprzez Kukis » 10 gru 2011, o 13:28

Ok problem rozwiązany. Jednak problemem była przetwornica. Czasami działała, a później wywalała co chwila bezpiecznik. Nie potrzebnie tylko żarniki nowe kupiłem, bo stare nadal świecą po wymianie przetwornicy. Jakby coś to bezpieczniki od świateł mijania znajdują się w skrzynce obok akumulatora :)
Avatar użytkownika
Kukis
Lex user
 
Posty: 80
Dołączył(a): 3 paź 2010, o 11:40
Lokalizacja: Gdynia/CWA
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Gdynia

Re: Niedziałające światło mijania

Postprzez Dawid0ss » 25 maja 2014, o 14:04

Gdzie szukać tej przetwornicy ? Trzeba wykręcać lampę ? U mnie jeden ksenon też raz działa, raz nie działa :-)

Pzdr
Avatar użytkownika
Dawid0ss
Lex Master
 
Posty: 1878
Dołączył(a): 14 sty 2013, o 12:46
Model Lexusa: Lexus GS450h mk3
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Niedziałające światło mijania

Postprzez Dawid0ss » 25 maja 2014, o 16:39

Rozebrałem i przejrzałem. Lewy żarnik spalony. Nadpaliła się również nasadka na żarnik. Jest ona zintegrowana z przewodem, który chyba prowadzi bezpośrednio do przetwornicy. Zna ktoś numer tego przewodu ? Muszę wiedzieć, czego szukać :-)

Pzdr
Avatar użytkownika
Dawid0ss
Lex Master
 
Posty: 1878
Dołączył(a): 14 sty 2013, o 12:46
Model Lexusa: Lexus GS450h mk3
Płeć: Mężczyzna
Lokalizacja: Warszawa


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości