[IS 200] Proszę o pomoc!!! Kod P0500

Wszystko co związane z problemami w układzie elektrycznym.

[IS 200] Proszę o pomoc!!! Kod P0500

Postprzez rafi440 » 20 cze 2012, o 07:27

Witam wszystkich.

Od niedawna jestem posiadaczem Lexusa Is 200...Wszystko było dobrze do momentu gdy wsadziłem swoje ręce do tego samochodu.
od kiedy wymieniałem żarówki w podświetleniu żagarów wyświetla mi się Błąd silnika.do końca nie jestem przekonany czy ta wymiana ma coś z tym wspólnego ,Kod tego błędu to P0500 (czujnik prędkości pojazdu A)
Chciałem się dowiedzieć czy ktoś z was miał już coś podobnego i ewentualnie jak można rozwiązać ten problem. Proszę o jakieś porady

Pozdrawiam
Avatar użytkownika
rafi440
Lex user
 
Posty: 139
Dołączył(a): 16 cze 2012, o 18:00
Model Lexusa: Is 300 SC
Płeć: Mężczyzna
Lokalizacja: JGG

Re: [IS 200] Proszę o pomoc!!! Kod P0500

Postprzez klexus » 20 cze 2012, o 16:02

ten czujnik czyta prędkość pojazdu, rozmiar opon na osi masz taki sam??
sprawdź kabel, a licznik pokazuje predkosc??
Avatar użytkownika
klexus
Lex Master
 
Posty: 1752
Dołączył(a): 21 wrz 2010, o 17:01
Lokalizacja: Śląsk
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: Silesia

Re: [IS 200] Proszę o pomoc!!! Kod P0500

Postprzez rafi440 » 20 cze 2012, o 16:28

Tak,licznik normalnie pokazuje prędkość,obroty.wszystko zachoruje się bez zarzutu... próbowałem już odpinać akumulator i nie bardzo to pomaga bo po przejechaniu 4-5 km kontrolka znów się zapala.

A co chodzi o opony to są takie same czyli 215/45/17
Avatar użytkownika
rafi440
Lex user
 
Posty: 139
Dołączył(a): 16 cze 2012, o 18:00
Model Lexusa: Is 300 SC
Płeć: Mężczyzna
Lokalizacja: JGG

Re: [IS 200] Proszę o pomoc!!! Kod P0500

Postprzez Marchol » 20 cze 2012, o 16:45

Podjedz na myjnię i umyj dokładnie koło oraz wszystko co jest za nim,jeżeli masz to co ja to gdzieś czujnik złapał syfa i nie widzi dokładnie koła, miałem tak ostatnio po przejechaniu przez dość duże błoto, zaświeciły mi się wszystkie 4 choć bez checka, dopiero zobaczył to techstream
Obrazek
Marchol
Lex Driver
 
Posty: 495
Dołączył(a): 22 sie 2011, o 23:02
Model Lexusa: is 200
Płeć: Mężczyzna
Lokalizacja: Ruda Śląska

Re: [IS 200] Proszę o pomoc!!! Kod P0500

Postprzez rafi440 » 20 cze 2012, o 17:25

ok spróbuje go przemy jak najdokładniej.ale nie przypominam sobie żebym gdzieś jadził po błocie:)Dziękuje za wskazówkę

Jeśli ktoś ma jeszcze jakieś pomysły to bardzo proszę pisać...
Pozdrawiam
Avatar użytkownika
rafi440
Lex user
 
Posty: 139
Dołączył(a): 16 cze 2012, o 18:00
Model Lexusa: Is 300 SC
Płeć: Mężczyzna
Lokalizacja: JGG

Re: [IS 200] Proszę o pomoc!!! Kod P0500

Postprzez rafi440 » 21 cze 2012, o 08:35

MARCHOL miałeś racje...wymyłem wszystko tak jak trzeba zrobiłem reset i już nic się nie wyświetla:)

BARDZO DZIĘKUJE ZA POMOC
Avatar użytkownika
rafi440
Lex user
 
Posty: 139
Dołączył(a): 16 cze 2012, o 18:00
Model Lexusa: Is 300 SC
Płeć: Mężczyzna
Lokalizacja: JGG

Re: [IS 200] Proszę o pomoc!!! Kod P0500

Postprzez michalm320 » 21 cze 2012, o 08:53

Fajnie że napisałeś co pomogło. Może się komuś kiedyś to przydać. Najważniejsze że już ok, pozdro
Obrazek
Avatar użytkownika
michalm320
Lex Master
 
Posty: 1278
Dołączył(a): 20 lip 2011, o 21:20
Model Lexusa: Celica VII
Płeć: Mężczyzna
Lokalizacja: Tomaszów Maz./Turek

Re: [IS 200] Proszę o pomoc!!! Kod P0500

Postprzez lassar@tlen.pl » 21 cze 2012, o 12:41

a to nie czyta z czujnikow abs? jest osobny czujnik?
lassar@tlen.pl
Lex user
 
Posty: 108
Dołączył(a): 22 lip 2011, o 16:12
Model Lexusa: RX400h - był. Ale się zbył.
Płeć: Mężczyzna
Lokalizacja: Katowice

Re: [IS 200] Proszę o pomoc!!! Kod P0500

Postprzez rafi440 » 21 cze 2012, o 18:21

Nie powiem Ci czy to sam czujnik ABS czy jest jeszcze jaki inny.nie przeglądałem się temu.ale wiem że nie ma co żałować wody i ciśnienia,bo może się wydać ze jest już ok ale po podejściu do piasty pod innym kontem wylatuje jeszcze sporo syfu.

Pozdrawiam :piwo:
Avatar użytkownika
rafi440
Lex user
 
Posty: 139
Dołączył(a): 16 cze 2012, o 18:00
Model Lexusa: Is 300 SC
Płeć: Mężczyzna
Lokalizacja: JGG


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości