Błąd c1244...

Wszystko co związane z problemami w układzie elektrycznym.

Błąd c1244...

Postprzez Lukas » 30 paź 2012, o 14:51

Witam,

Po odpaleniu auta (is300) pali mi się dyskoteka ABS itp.

Ogólnie brak hamulców - pedał twardy jak skała.

Po podpięciu testerka wyskoczył taki błąd - C1244 "open or short in deceleration sensor circuit"

Znalazłem, że to jakiś sensor położenia auta chyba - dobrze rozumiem??

Gdzie to cholerstwo jest w aucie??
Lukas
Lex user
 
Posty: 184
Dołączył(a): 4 paź 2012, o 18:40
Model Lexusa: is300
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: Błąd c1244...

Postprzez klexus » 30 paź 2012, o 17:12

coś z pompą masz nie tak, jak przekręcisz stacyjkę o słychać pompę hamulcową jak dobija??
Avatar użytkownika
klexus
Lex Master
 
Posty: 1752
Dołączył(a): 21 wrz 2010, o 17:01
Lokalizacja: Śląsk
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: Silesia

Re: Błąd c1244...

Postprzez Lukas » 30 paź 2012, o 17:39

Tzn jak to dobija?
Jaki to dźwięk będzie?
Lukas
Lex user
 
Posty: 184
Dołączył(a): 4 paź 2012, o 18:40
Model Lexusa: is300
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: Błąd c1244...

Postprzez klexus » 30 paź 2012, o 17:59

jak przekręcisz stacyjkę słyszysz pompę hamulcową pracuje jakieś 5 sekund
Avatar użytkownika
klexus
Lex Master
 
Posty: 1752
Dołączył(a): 21 wrz 2010, o 17:01
Lokalizacja: Śląsk
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: Silesia


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości