IS300 przewody zapłonowe

Wszystko co związane z problemami w układzie elektrycznym.

IS300 przewody zapłonowe

Postprzez Lukas » 28 maja 2013, o 17:58

Witam,

Okazuje się, że mam przebicie na przewodach zapłonowych.

Co polecacie kupić oprócz ori?

pozdrawiam
Lukas
Lex user
 
Posty: 184
Dołączył(a): 4 paź 2012, o 18:40
Model Lexusa: is300
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: IS300 przewody zapłonowe

Postprzez Yarecki » 28 maja 2013, o 19:00

Lukas napisał(a):Witam,

Okazuje się, że mam przebicie na przewodach zapłonowych.

Co polecacie kupić oprócz ori?

pozdrawiam



Po co Ci jakiś śmietnik zamienny jak ori kupisz w okolicy 300zł i masz 100% pewności o spokój.
Yarecki
Lex Master
 
Posty: 2004
Dołączył(a): 29 wrz 2012, o 18:10
Model Lexusa: gs
Płeć: Mężczyzna
Lokalizacja: Polandia

Re: IS300 przewody zapłonowe

Postprzez Lukas » 28 maja 2013, o 20:28

Heh, dzwoniłem do aso i sztuka kosztuje 150zł - jest 6 czyli 900zł - troche sporo
Lukas
Lex user
 
Posty: 184
Dołączył(a): 4 paź 2012, o 18:40
Model Lexusa: is300
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: IS300 przewody zapłonowe

Postprzez Yarecki » 28 maja 2013, o 22:27

Lukas napisał(a):Heh, dzwoniłem do aso i sztuka kosztuje 150zł - jest 6 czyli 900zł - troche sporo


Tyle grzebiesz przy tym aucie i nie wiesz, że są 3 a nie 6 Panie -15% rabatu to masz 385 zł.
Nie ma tragedii.

Jakbym znalazł to swoje mogę Ci podesłać w ramach przyjaźni Polsko-Radzieckiej :biggrin2: ale mam gdzieś 2szt - ja wymieniłem profilaktycznie jak kupiłem auto a stare były ok.
Yarecki
Lex Master
 
Posty: 2004
Dołączył(a): 29 wrz 2012, o 18:10
Model Lexusa: gs
Płeć: Mężczyzna
Lokalizacja: Polandia

Re: IS300 przewody zapłonowe

Postprzez Lukas » 31 maja 2013, o 17:59

Qźwa muszę wymienić chyba świece i przewody, oby nie cewka.

Dzisiaj w aucie tak mi zaczęły wypadać zapłony, że nie mogłem jechać na benzynie. Nie wiem co jest grane.
Lukas
Lex user
 
Posty: 184
Dołączył(a): 4 paź 2012, o 18:40
Model Lexusa: is300
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: IS300 przewody zapłonowe

Postprzez Yarecki » 31 maja 2013, o 19:53

PW
Yarecki
Lex Master
 
Posty: 2004
Dołączył(a): 29 wrz 2012, o 18:10
Model Lexusa: gs
Płeć: Mężczyzna
Lokalizacja: Polandia

Re: IS300 przewody zapłonowe

Postprzez Yarecki » 1 cze 2013, o 11:34

Lukas napisał(a):Qźwa muszę wymienić chyba świece i przewody, oby nie cewka.

Dzisiaj w aucie tak mi zaczęły wypadać zapłony, że nie mogłem jechać na benzynie. Nie wiem co jest grane.


Poza tym pewnie strojenie LPG leży, a to ma spory wpływ również.
Yarecki
Lex Master
 
Posty: 2004
Dołączył(a): 29 wrz 2012, o 18:10
Model Lexusa: gs
Płeć: Mężczyzna
Lokalizacja: Polandia

Re: IS300 przewody zapłonowe

Postprzez Lukas » 1 cze 2013, o 16:09

Wiem,

Yarecki odezwę się w poniedziałek do ciebie.
Lukas
Lex user
 
Posty: 184
Dołączył(a): 4 paź 2012, o 18:40
Model Lexusa: is300
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: IS300 przewody zapłonowe

Postprzez Lukas » 2 cze 2013, o 09:13

Jednak okazuje się, że mam chyba walnięty moduł zaplonu.

Wczoraj przez przypadek się o tym dowiedziałem.

Auto chodziło na wolnych i ruszyłem wtyczkę od modułu i auto zgasło. później nie chciało zapalić i po ponownym ruszeniu wtyczki zapalił.

Jeszcze kilka prób - lekkie stuknięcie ręką w moduł jak auto chodzi i samochód gaśnie.

Cyrki zaczęły się dziać po zmianie zawieszenia na gwint. Wczoraj troszkę pojeździłem i zauważyłem, że jak wpadnę w dziurę czy uskok na jezdni to po chwili wyskakuje błąd zapłonu.

Możliwe, że moduł ma za twardo teraz na kielichu z tym gwintem i się uszkodził?

pozdrawiam
Lukas
Lex user
 
Posty: 184
Dołączył(a): 4 paź 2012, o 18:40
Model Lexusa: is300
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: IS300 przewody zapłonowe

Postprzez Yarecki » 2 cze 2013, o 10:01

Lukas napisał(a):Jednak okazuje się, że mam chyba walnięty moduł zaplonu.

Wczoraj przez przypadek się o tym dowiedziałem.

Auto chodziło na wolnych i ruszyłem wtyczkę od modułu i auto zgasło. później nie chciało zapalić i po ponownym ruszeniu wtyczki zapalił.

Jeszcze kilka prób - lekkie stuknięcie ręką w moduł jak auto chodzi i samochód gaśnie.

Cyrki zaczęły się dziać po zmianie zawieszenia na gwint. Wczoraj troszkę pojeździłem i zauważyłem, że jak wpadnę w dziurę czy uskok na jezdni to po chwili wyskakuje błąd zapłonu.

Możliwe, że moduł ma za twardo teraz na kielichu z tym gwintem i się uszkodził?

pozdrawiam


Nie no bankowo nie jest to wina gwintu.
Sam wiesz ile dłubiesz w tym aucie i jakie tam są patenty, jeśli są złe połączenia to wiadomo, że utwardzenie auto będzie to potęgować.
Yarecki
Lex Master
 
Posty: 2004
Dołączył(a): 29 wrz 2012, o 18:10
Model Lexusa: gs
Płeć: Mężczyzna
Lokalizacja: Polandia

Następna strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości