[is200] kamera cofania, nie działają kierunki itp problem

Wszystko co związane z problemami w układzie elektrycznym.

[is200] kamera cofania, nie działają kierunki itp problem

Postprzez hunter999 » 29 maja 2013, o 21:11

Witam, dzisiaj podłączyłem kamerę cofania kiedy ją podłączyłem to postanowiłem sprawdzić jak to działa i wszystko ładnie pięknie a nagle okazuje się że nie działają kierunki, potem jak wciskam ten trójkąt czerwony nad klimą to nic się nie dzieje, ta lampa do której podłączałem kamerę nie działa, świeci tylko to światełko do którego jest podłączona kamera a te pozostałe nie świecą, kiedy wjeżdżałem do garażu coś w z przodu w silniku zaczęło tak głośno huczeć, szumieć tak jakby jakiś wiatrak chodził na max obrotach albo coś, proszę was o pomoc w naprawie tego problemu.
hunter999
Nowy lex user
 
Posty: 8
Dołączył(a): 9 maja 2013, o 08:50
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Okolice Warszawy

Re: [is200] kamera cofania, nie działają kierunki itp proble

Postprzez konik_80 » 30 maja 2013, o 01:39

Nikt przez internet nie rozwiąże problemu bo tak naprawdę nie wiadomo co namieszałeś - prawdopodobnie zrobiłeś jakieś zwarcie - trzeba by sprawdzić bezpieczniki i od tego zacznij.
Avatar użytkownika
konik_80
Lex Driver
 
Posty: 430
Dołączył(a): 21 wrz 2010, o 17:13
Lokalizacja: Szkocja / Stargard Szczec
Model Lexusa: kiedyś IS200 obecnie Avensis T25
Płeć: Mężczyzna
Lokalizacja: Szkocja

Re: [is200] kamera cofania, nie działają kierunki itp proble

Postprzez hunter999 » 30 maja 2013, o 14:16

Już sobie poradziłem okazało się że został spalony bezpiecznik czerwony 10A pod maską :)
hunter999
Nowy lex user
 
Posty: 8
Dołączył(a): 9 maja 2013, o 08:50
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Okolice Warszawy


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość