[IS mk1] Tylne przeciwmgłowe - nie działają

Wszystko co związane z problemami w układzie elektrycznym.
Awatar użytkownika
mikrus
Lex Driver
Posty: 528
Rejestracja: 6 mar 2012, o 12:05
Model Lexusa: GS430 mkII
Skąd:: ok. Poznań
Kontakt:

[IS mk1] Tylne przeciwmgłowe - nie działają

Post autor: mikrus »

Witajcie,
Dzisiaj robiłem przegląd auta i podczas sprawdzania świateł okazało się, że tył nie ma przeciwmgłowych co mnie bardzo zdziwiło, bo jeszcze kilka dni temu wszystko działało poprawnie. Sprawdziłem jako pierwsze żarówki (chociaż i tak mi się nie chciało wierzyć, że obie na raz mogły strzelić) - są OK. Następnie zabrałem się za sprawdzanie bezpieczników, które okazały się również dobre. Czy macie może jeszcze jakieś pomysły co to może być? Może włącznik świateł? Chociaż jak go naduszę to dioda sygnalizacyjna na przycisku się zapala, że jest dopływ prądu. Na desce rozdzielczej cisza.

Dodatkowo jak w załączniku na fotkach zdziwił mnie brak bezpieczników - czy tak powinno być? bo już sam nie wiem :crazy:

Wcześniej wszystko działało bez zarzutów.
Załączniki
01082013114A.jpg
Brak jednego 30A o oznaczeniu DRL No2.
(198.36 KiB) Pobrany 1788 razy
01082013113A.jpg
Brak przekaźnika pompy paliwa??
(176.46 KiB) Pobrany 1788 razy
Pozdrawiam
Mikołaj
Awatar użytkownika
michuu
Lex user
Posty: 157
Rejestracja: 4 sie 2013, o 20:38
Model Lexusa: Prius
Skąd:: Gdańsk
Kontakt:

Re: [IS mk1] Tylne przeciwmgłowe - nie działają

Post autor: michuu »

Witam,
mam ten sam problem w is300 sportcross z tylnymi przeciwmgielnymi. Żarówki OK, bezpieczniki też . Ściągnąłem tapicerkę z tylnej klapy i wszystkie kostki wydają się być podłączone prawidłowo.
Ma ktoś jakiś pomysł gdzie szukać problemu?

Znalazłem na angielskim forum że ktoś miał podobny problem, wymienił włącznik świateł przeciwmgielnych i zaczęły działać. Najprościej będzie umówić się z kimś na podmiankę i wtedy sprawdzić.
Awatar użytkownika
michuu
Lex user
Posty: 157
Rejestracja: 4 sie 2013, o 20:38
Model Lexusa: Prius
Skąd:: Gdańsk
Kontakt:

Re: [IS mk1] Tylne przeciwmgłowe - nie działają

Post autor: michuu »

Czy ktoś z szanownych forumowiczów ma jakieś pomysły, jak nam pomóc w problemie?
Dodam ze kupiłem używany włącznik z allegro, który wymieniłem i przeciwmgielne nadal nie działają - nie wykluczone że ów włącznik z allegro może byc uszkodzony...
Awatar użytkownika
LinkPL
Lex Maniak
Posty: 781
Rejestracja: 9 lis 2010, o 00:59
Model Lexusa: Kia Optima SW GTline, T4Runner
Skąd:: Iłża
Lokalizacja: Iłża
Kontakt:

Re: [IS mk1] Tylne przeciwmgłowe - nie działają

Post autor: LinkPL »

Osobiście Ja nie lubię dłubać w kabelkach, ale tylko to pozostaje.

Ciężko pomóc komuś w takim problemie ... żarówka mi nie świeci co może być ??

Szukaj prądu po kablach ... zobacz czy dochodzi do bezpieczników, do włącznika ... tam jest pewnie od tego gdzieś stycznik, może to jego wina ...

Pozdro
Link
How far We can go ...
Awatar użytkownika
michuu
Lex user
Posty: 157
Rejestracja: 4 sie 2013, o 20:38
Model Lexusa: Prius
Skąd:: Gdańsk
Kontakt:

Re: [IS mk1] Tylne przeciwmgłowe - nie działają

Post autor: michuu »

Dzisiaj trochę się pobawiłem i chyba już wiem gdzie tkwi przyczyna - na przykładzie zapalania lamp przednich przeciwmgielnych jest wyraźnie słyszalny przekaźnik w okolicach skrzynki bezpieczników w kabinie po stronie pasażera.
Jak zapalam tylne przeciwmgielne, to żadnego dźwięku nie ma. Czy może jest ktoś w stanie powiedzieć w gdzie mogę szukać tego przekaźnika? Powiem szczerze że ściągnąłem wszystkie osłony przy skrzynce bezpieczników i nic tam nie znalazłem :)
Awatar użytkownika
mikrus
Lex Driver
Posty: 528
Rejestracja: 6 mar 2012, o 12:05
Model Lexusa: GS430 mkII
Skąd:: ok. Poznań
Kontakt:

Re: [IS mk1] Tylne przeciwmgłowe - nie działają

Post autor: mikrus »

a na desce rozdzielczej pali się normalnie "ikonka" tylnego przeciwmgłowego? tak jak w przypadku przednich? bo ja już nie pamiętam czy miało to miejsce czy też nie. może u mnie jest tylko włącznik walnięty. musiałbym też to sprawdzić.
Pozdrawiam
Mikołaj
soviet100
Lex user
Posty: 25
Rejestracja: 24 sie 2013, o 22:27
Model Lexusa: Gs300
Skąd:: Czechowice-dziedzice
Kontakt:

Re: [IS mk1] Tylne przeciwmgłowe - nie działają

Post autor: soviet100 »

Zamiast spędzać godziny na szukaniu gotowego rozwiązania to w 30 minut można zrobić nową instalację na przekaźniku to jest bardzo proste .
Awatar użytkownika
baniaq
Lex Maniak
Posty: 817
Rejestracja: 4 cze 2013, o 01:11
Model Lexusa: IS200
Skąd:: Poznań
Kontakt:

Re: [IS mk1] Tylne przeciwmgłowe - nie działają

Post autor: baniaq »

Wywołałem spięcie w obwodzie tylnych przeciwmgłowych i szlag je trafił.
Gdzie znajduje się bezpiecznik od nich?
Pod maską w obu skrzynkach nic, w nogach kierowcy i pasażera (k***a, co za idiotyczne miejsce na bezpieczniki) nie ma opisanych przeciwmgłowych. Pozostałe światła ok. Po wciśnięciu przycisku od świateł, nie zapala się dioda.
Czy to znaczy, że trzasnął włącznik? To taka "jednorazówka" jest?
Sprzedam graty do IS200/300:
- kanapę tylną bez zagłówków czarna skóra + alkantara (wyprana 99zł)
- boczki drzwiowe przejściowe (czarna ramka głosników) w czarnej alkantarze (40zł)
Awatar użytkownika
Dawid0ss
Lex Master
Posty: 1772
Rejestracja: 14 sty 2013, o 12:46
Model Lexusa: Lexus GS450h mk3
Skąd:: Warszawa
Kontakt:

Re: [IS mk1] Tylne przeciwmgłowe - nie działają

Post autor: Dawid0ss »

Naprawdę tak Ci potrzebne te światła ? Przecież dziś świateł przeciwmgielnych się już praktycznie nie używa. Jaka musiałaby być mgła, aby trzeba użyć tylnych. A przy małej mgle tylko sobie stwarzasz niebezpieczeństwo.
Pzdr
Awatar użytkownika
bamss
Lex Driver
Posty: 422
Rejestracja: 2 paź 2013, o 23:17
Model Lexusa: is250
Skąd:: jaworzno
Kontakt:

Re: [IS mk1] Tylne przeciwmgłowe - nie działają

Post autor: bamss »

pierwsze co panowie to sprawdzcie sobie przejscie kabelkow miedzy klapa a buda samochodu, na 99% macie tam pourywane kable
https://www.facebook.com/is250bams/?fref=ts Auto-Elektronika -naprawy komputerow airbag liczniki CarAudio-zabudowy w ofercie Vibie, DigitalDesigns,Alpine,Gms i wiele innych 662032092
ODPOWIEDZ

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości