Strona 1 z 1

[GS300 mk2] Pytanie do posiadaczy, dot. czujników parkowania

PostNapisane: 3 paź 2013, o 10:49
przez giac
Drodzy koledzy,
mam taką oto sprawę: w świeżo nabytym GS300 mk2 nie mam widocznych czujników parkowania na zderzaku tylnym, ale po włączeniu wstecznego coś pika, czasem tylko po przełączeniu biegu, czasem już w trakcie jazdy do tyłu (nawet gdy z tyłu nic nie ma), czasem po zbliżeniu się tyłem do przeszkody. I tu jest pytanie: czy fabryczne czujniki były ukryte pod zderzakiem? Druga rzecz, czy dźwięk fabrycznych czujników miał stałą wysokość? U mnie zdecydowanie wysokość dźwięku się zmienia.

pozdrawiam

Re: [GS300 mk2] Pytanie do posiadaczy, dot. czujników parkow

PostNapisane: 3 paź 2013, o 13:05
przez rsz1981/2
Witaj, ja mam fabrycznie montowane czujniki na zderzaku.Zdjecie podgladowe nieco niżej.
Dźwięk jest jeden i zaczyna się z właczeniem biegu wstecznego. Im bliżej przeszkody tym częstotliwość jest większa.
Przy odległości ok 20cm od przeszkody dźwięk jest ciągły.
Obrazek

Re: [GS300 mk2] Pytanie do posiadaczy, dot. czujników parkow

PostNapisane: 3 paź 2013, o 14:35
przez giac
Dzięki za informację, z ciekawości: który rok produkcji?

Re: [GS300 mk2] Pytanie do posiadaczy, dot. czujników parkow

PostNapisane: 3 paź 2013, o 19:13
przez rsz1981/2
1999r.

Re: [GS300 mk2] Pytanie do posiadaczy, dot. czujników parkow

PostNapisane: 5 paź 2013, o 02:35
przez giac
Mój jest z '98. Byłem u elektryka, czujniki które mam faktycznie okazały się niefabryczne, niestety nie do naprawy, więc zakładam nowe. Dzięki za odpowiedzi, pozdrawiam.