GS 300 MK2 nie działa podświetlenie zegarów i szyby

Wszystko co związane z problemami w układzie elektrycznym.

GS 300 MK2 nie działa podświetlenie zegarów i szyby

Postprzez maniek00_mk » 17 gru 2013, o 22:46

Witam wszystkich,
Mam mały problem z elektryką w swoim GS-ie.
Tydzień temu po myciu na automatycznej myjni zauważyłem że:
- nie działa sterowanie szyb z panela kierowcy (nie ruszała żadna szyba oprócz kierowcy),
- nie działało też sterowanie zamkiem centralnym od wewnątrz,
- nie podświetlał się też przez dłuższą chwilę zestaw wskaźników (po 2 minutach zaczął działać ale nie ściemnił się automatycznie)
- nie działało żadne oświetlenie drzwi, wnętrza oprócz drzwi kierowcy
- po dwóch dniach jazdy w takim stanie jak wyżej opisane doszedł jeszcze objaw:
---- przy każdym ruszeniu zaczął wydobywać się dźwięk jakby jakieś drzwi były otwarte lub zaciągnięty ręczny (takie plumknięcie)
Po 4 dniach wszystko wróciło do normy jakby nigdy nic się nie stało.
Czy jest możliwe że podczas mycia jakieś połączenie elektryczne zostało zalane ? Jeżeli tak to które i gdzie ?

Drugie pytanie czy opóźnione automatyczne załączanie świateł może być spowodowane wadliwie działającymi czujnikami nasłonecznienia lub może wskazywać na ich uszkodzenie (są 2 sztuki) ?

Z góry dziękuję za pomoc.

PS. Jeżeli ktoś potrzebuje pomocy w mechanice to służę pomocą. :ok2:
Avatar użytkownika
maniek00_mk
Nowy lex user
 
Posty: 17
Dołączył(a): 3 sie 2012, o 18:34
Lokalizacja: Legionowo
Model Lexusa: RX 350
Płeć: Mężczyzna
Lokalizacja: Legionowo

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości