[IS200] problem z ładowaniem

Wszystko co związane z problemami w układzie elektrycznym.

[IS200] problem z ładowaniem

Postprzez darekdarecki » 16 lut 2014, o 17:35

Witam. Mam problem z ładowaniem. Gdy silnik jest zimny ładowanie = 14,4v ( włączone ogrzewanie szyb,lusterek, dmuchawa na max, podgrzewanie foteli, światła przednie, światła stopu, AC), po nagrzaniu silnika tj. 70/80 stopni ładowanie spada do drastycznego poziomu 12,8V (włączone te same urządzenia a nawet samo wciśnięcie pedału stopu) i czuć nierówną prace silnika. Łatwo to zaobserwować na wskaźniku zegarów. Gdy "dodam gazu" ładowanie wzrasta do poziomu 13,9V. Po sprawdzeniu akumulatora pokazało ze jest niedoładowany. Masy i plus pomiędzy alternatorem a akumulatorem zdublowane. Gdzie szukać problemu?
darekdarecki
Nowy lex user
 
Posty: 18
Dołączył(a): 16 lut 2014, o 17:04
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Polska

Re: [IS200] problem z ładowaniem

Postprzez bamss » 16 lut 2014, o 23:26

pierwsze wymien pasek alternatora, albo go naciag bo moze tu byc przyczyna a jesli nie to altrnator sam w sobie
https://www.facebook.com/is250bams/?fref=ts Auto-Elektronika -naprawy komputerow airbag liczniki CarAudio-zabudowy w ofercie Vibie, DigitalDesigns,Alpine,Gms i wiele innych 662032092
Avatar użytkownika
bamss
Lex Driver
 
Posty: 441
Dołączył(a): 2 paź 2013, o 23:17
Model Lexusa: is250
Płeć: Mężczyzna
Lokalizacja: jaworzno

Re: [IS200] problem z ładowaniem

Postprzez tomekb » 16 lut 2014, o 23:38

Sprawdzic mozna regulator napiecia bywaja z nim czasami problemy po 250000km
Avatar użytkownika
tomekb
Lex Master
 
Posty: 2724
Dołączył(a): 21 wrz 2010, o 17:07
Lokalizacja: Sosnowiec, Będzin
Model Lexusa: Avensis t25 1,8 aut
Płeć: Mężczyzna
Lokalizacja: Sosnowiec, Będzin

Re: [IS200] problem z ładowaniem

Postprzez darekdarecki » 17 lut 2014, o 00:30

Paski wymienione 5tyś temu, naciąg dobry, alternator sprawdzony przez firmę zajmującą się alternatorami. Obawiam się tylko że oni sprawdzali jak był zimny a objawy występują po nagrzaniu. Będę musiał podjechać do nich i pokazać im to na samochodzie.
darekdarecki
Nowy lex user
 
Posty: 18
Dołączył(a): 16 lut 2014, o 17:04
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Polska

Re: [IS200] problem z ładowaniem

Postprzez bamss » 17 lut 2014, o 01:09

o ile dobrze pamietam luxus tez walczyl z ladowaniem w swoim is pogadaj z nim
https://www.facebook.com/is250bams/?fref=ts Auto-Elektronika -naprawy komputerow airbag liczniki CarAudio-zabudowy w ofercie Vibie, DigitalDesigns,Alpine,Gms i wiele innych 662032092
Avatar użytkownika
bamss
Lex Driver
 
Posty: 441
Dołączył(a): 2 paź 2013, o 23:17
Model Lexusa: is250
Płeć: Mężczyzna
Lokalizacja: jaworzno

Re: [IS200] problem z ładowaniem

Postprzez luxus » 17 lut 2014, o 11:04

luxus nie walczył z ładowaniem tylko z wylanym hollywood'em...tak więc nie pomogę...
GDYBY BÓG PREFEROWAŁ PRZEDNI NAPĘD TO WSZYSCY CHODZILIBYŚMY NA RĘKACH...
Avatar użytkownika
luxus
Lex Maniak
 
Posty: 713
Dołączył(a): 21 wrz 2010, o 17:03
Lokalizacja: JAWORZNO-ŚLĄSK
Model Lexusa: IS200 2GS300 2GS430
Płeć: Mężczyzna
Lokalizacja: JAWORZNO-ŚLĄSK

Re: [IS200] problem z ładowaniem

Postprzez darekdarecki » 17 lut 2014, o 14:09

Jest ktoś na forum co mógłby sprawdzić w swoim IS200 jak zachowuje się alternator na zimno i na ciepło?
darekdarecki
Nowy lex user
 
Posty: 18
Dołączył(a): 16 lut 2014, o 17:04
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Polska

Re: [IS200] problem z ładowaniem

Postprzez bamss » 17 lut 2014, o 20:56

a no moze i tak bo pozniej go wymienialem:D
https://www.facebook.com/is250bams/?fref=ts Auto-Elektronika -naprawy komputerow airbag liczniki CarAudio-zabudowy w ofercie Vibie, DigitalDesigns,Alpine,Gms i wiele innych 662032092
Avatar użytkownika
bamss
Lex Driver
 
Posty: 441
Dołączył(a): 2 paź 2013, o 23:17
Model Lexusa: is250
Płeć: Mężczyzna
Lokalizacja: jaworzno

Re: [IS200] problem z ładowaniem

Postprzez darekdarecki » 22 lut 2014, o 00:46

Widzę ze nikt nie ma ochoty pomóc...
darekdarecki
Nowy lex user
 
Posty: 18
Dołączył(a): 16 lut 2014, o 17:04
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Polska

Re: [IS200] problem z ładowaniem

Postprzez tomekb » 22 lut 2014, o 11:00

viewtopic.php?f=38&t=6426 temat zbliżony ogólnie lądowanie w isie żyje swoim życiem
Avatar użytkownika
tomekb
Lex Master
 
Posty: 2724
Dołączył(a): 21 wrz 2010, o 17:07
Lokalizacja: Sosnowiec, Będzin
Model Lexusa: Avensis t25 1,8 aut
Płeć: Mężczyzna
Lokalizacja: Sosnowiec, Będzin

Następna strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości