is200 nie odpala brak prądu

Wszystko co związane z problemami w układzie elektrycznym.

is200 nie odpala brak prądu

Postprzez kici007 » 16 lip 2014, o 16:01

Witam wszystkich forumowiczów borykam się z następującym problemem: byłem zmuszony zostawić mojego Lexusa na 2 miesiące, auto nie było przez ten okres odpalane na chwilę obecną auto nie dostaje prądu ,nie kręci i nie świecą się żadne kontrolki dodam że nie jest to wina akumulatora (były próby odpalenia na kable oraz zakładany akumulator z innego auta) może to jakiś zaśniedziały bezpiecznik może przekaźnik a może jakieś inne zabezpieczenia, może ktoś z forumowiczów miał podobny problem ?
kici007
Nowy lex user
 
Posty: 3
Dołączył(a): 16 maja 2014, o 19:47
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: Zamość

Re: is200 nie odpala brak prądu

Postprzez kupiec1985 » 16 lip 2014, o 16:24

A może ktoś podłączył odwrotnie kable lub aku ??
zobacz te duże bezpieczniki w skrzynce koło aku w pierwszej kolejności
Avatar użytkownika
kupiec1985
Lex Driver
 
Posty: 563
Dołączył(a): 22 lip 2013, o 12:11
Lokalizacja: Karlino
Model Lexusa: IS200 SC
Płeć: Mężczyzna
Lokalizacja: Karlino

Re: is200 nie odpala brak prądu

Postprzez kici007 » 16 lip 2014, o 16:47

Bezpieczniki sprawdzone wszystkie są OK czytałem o podobnym problemie w is220 przyczyną był brak masy jak mogę to sprawdzić w is200?
kici007
Nowy lex user
 
Posty: 3
Dołączył(a): 16 maja 2014, o 19:47
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: Zamość

Re: is200 nie odpala brak prądu

Postprzez kupiec1985 » 16 lip 2014, o 20:48

podążaj za minusowym przewodem od aku
Avatar użytkownika
kupiec1985
Lex Driver
 
Posty: 563
Dołączył(a): 22 lip 2013, o 12:11
Lokalizacja: Karlino
Model Lexusa: IS200 SC
Płeć: Mężczyzna
Lokalizacja: Karlino

Re: is200 nie odpala brak prądu

Postprzez Kysiek » 16 lip 2014, o 21:08

a nie masz czasem alarmu??
Kysiek
Nowy lex user
 
Posty: 7
Dołączył(a): 1 mar 2014, o 22:22
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: Olkusz

Re: is200 nie odpala brak prądu

Postprzez kici007 » 24 lip 2014, o 20:13

problem rozwiązany nie obyło się bez wizyty w warsztacie przyczyną był przerwany przewód
kici007
Nowy lex user
 
Posty: 3
Dołączył(a): 16 maja 2014, o 19:47
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: Zamość

Re: is200 nie odpala brak prądu

Postprzez kupiec1985 » 25 lip 2014, o 09:06

sam się przerwał ?¿ który to był przewód ??
Avatar użytkownika
kupiec1985
Lex Driver
 
Posty: 563
Dołączył(a): 22 lip 2013, o 12:11
Lokalizacja: Karlino
Model Lexusa: IS200 SC
Płeć: Mężczyzna
Lokalizacja: Karlino


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości