Nie działające ogrzewanie tylnej szyby

Wszystko co związane z problemami w układzie elektrycznym.

Nie działające ogrzewanie tylnej szyby

Postprzez Zewus » 26 paź 2014, o 12:39

Niedawno odkryłem że nie grzeje tylna szyba w IS200 2000R.
Przednia szyba i lusterka grzeją od razu, tylna wizualnie wydaje się być ok, nie wdać przerwanych wiązek na szybie. Zgodnie z manualem sprawdziłem bezpiecznik 40A jest OK. napięcie na gnieździe bezpiecznika też jest, nie umiem znaleźć przekaźnika (jest po drugiej stronie?) Oraz przyłącza do samej szyby by sprawdzić czy dochodzi tam napięcie. Ma ktoś jakiś pomysł?
Zewus
Lex user
 
Posty: 98
Dołączył(a): 4 wrz 2014, o 14:50
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: KATOWICE

Re: Nie działające ogrzewanie tylnej szyby

Postprzez Zewus » 9 lis 2014, o 11:57

Podpowie ktoś jak dojść najłatwiej do kabla zasilającego ogrzewania szyby, może z samą szybą jest problem
Zewus
Lex user
 
Posty: 98
Dołączył(a): 4 wrz 2014, o 14:50
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: KATOWICE

Postprzez dommell » 9 lis 2014, o 13:16

teraz nie mam dostepu do schematow. ale moge jutro pod wieczor poszukac
Avatar użytkownika
dommell
Lex Driver
 
Posty: 611
Dołączył(a): 21 wrz 2010, o 17:21
Lokalizacja: Kielce, Warszawa
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Kielce, Warszawa

Re: Nie działające ogrzewanie tylnej szyby

Postprzez Zewus » 13 gru 2014, o 16:51

Sam sobie odpowiem i może ktoś też będzie szukał, kabel zasilający przychodzi po lewej stronie (strona kierowcy) tuż pod tapicerka słupka C
Zewus
Lex user
 
Posty: 98
Dołączył(a): 4 wrz 2014, o 14:50
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: KATOWICE


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości