Problem z wyłączeniem świateł mijania GS300

Wszystko co związane z problemami w układzie elektrycznym.

Problem z wyłączeniem świateł mijania GS300

Postprzez domino » 11 lis 2014, o 22:46

Witam,

Mam dość dziwny problem z światłami mijania. Jakiś tydzień temu lewe światło przestało działać. Kiedy zabierałem się do kupna nowego żarnika, następnego dnia światło zaczęło działać. Natomiast, w chwili obecnej jak samochód jest uruchomiony, nie mogę w ogóle wyłączyć świateł mijania pokrętłem na rączce przy kierownicy. Ponadto jak zapłon samochodu jest wyłączony, pokrętło od świateł również jest w pozycji wyłączone, to światła mijania po uruchomieniu zapłonu i tak się zapalają, pomimo tego że pokrętło od świateł jest w pozycji OFF. Do tej pory miałem tak, że po uruchomieniu samochodu musiałem włączyć światła przekręcając pokrętło do odpowiedniej pozycji, w chwili obecnej po uruchomieniu samochodu światła palą się cały czas niezależnie od położenia pokrętła/włącznika świateł.

Dodam tylko, że po zgaszeniu samochodu i otwarciu drzwi pojawia się alarm, że światła mijania są włączone i gaśnie po przekręceniu pokrętła od świateł do pozycji - OFF, więc po tym można wnioskować, że to nie jest problem z samym pokrętłem od świateł.

Będę bardzo wdzięczny za pomoc w tej kwestii.

Pozdrawiam
domino
Nowy lex user
 
Posty: 2
Dołączył(a): 11 lis 2014, o 22:31
Model Lexusa: GS300
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Problem z wyłączeniem świateł mijania GS300

Postprzez domino » 13 lis 2014, o 00:22

Czy nikt nie spotkał się z podobnym problemem?
domino
Nowy lex user
 
Posty: 2
Dołączył(a): 11 lis 2014, o 22:31
Model Lexusa: GS300
Płeć: Mężczyzna
Lokalizacja: Warszawa


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość