IS220d problemy po rozladowaniu akumulatora

Wszystko co związane z problemami w układzie elektrycznym.

IS220d problemy po rozladowaniu akumulatora

Postprzez wildu » 16 gru 2014, o 22:07

Witajcie,

Przez dłuższy czas byłem zagranicą i moje auto stało pod chmurką, teraz gdy wróciłem chciałem go odpalić, ale niestety akumulator umarł, tak więc wziąłem go pod prostownik, później wpiąłem raz jeszcze, auto odpaliło, ale niestety nic nie działa - kierunki, wycieraczki, swiatla hamulca, caly panel navi / audio, chłodzenie, no totalnie nic z wyjątkiem silnika, świateł dziennych oraz podświetlania wewnątrz.

Jest strasznie wilgotno w tej chwili wiec podejrzewam, że niejako przyczyną może być też problem z wilgocią kabli / bezpieczników (czy cuś).
Dodam, że samochód był generalnie odpalany przez ten czas, ale ostatnio ok 2-3 tygodnie stał bez odpalenia.

Dodatkowo załączam zdjęcie i chciałbym zapytać, czy wiecie co to jest i gdzie powinno być wpięte? Lata mi to luźne i nie wiem co i jak.

Z góry dzięki,
Dawid
wildu
Nowy lex user
 
Posty: 3
Dołączył(a): 3 cze 2012, o 12:38
Model Lexusa: Audi :(
Płeć: Mężczyzna
Lokalizacja: Wrocław

Re: IS220d problemy po rozladowaniu akumulatora

Postprzez klexus » 17 gru 2014, o 02:05

Na przyszłość wiedz ze spadek napięcia poniżej 8v jest szkodliwy dla sterowników
Nie widać foty!!
Avatar użytkownika
klexus
Lex Master
 
Posty: 1752
Dołączył(a): 21 wrz 2010, o 17:01
Lokalizacja: Śląsk
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: Silesia


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości