[GS300 mk2] Klimatyzacja - nie podnosi obrotów silnika

Pozostałe problemy występujące w naszych Lexusach

[GS300 mk2] Klimatyzacja - nie podnosi obrotów silnika

Postprzez szejk_m » 24 cze 2016, o 12:18

Witam!

Zauważyłem że od jakiegoś po włączeniu klimy silnik nie podnosi obrotów. Normalnie jest to około 700-800 RPM a po włączeniu klimy obroty nawet spadają do 500-600 RPM. Powoduje to że klima często wyłącza się a kontrolka AC na ekranie dotykowym służąca do włączania zaczyna migać.

Może ktoś z Was zetknął się już z takim problemem? Dodam tu że już w trakcie występowania tego problemu zrobiłem serwis klimy (czyli standardowe czyszczenie i napełnianie oraz ozon) ale nic to nie zmieniło.

Gdyby ktoś miał pomysł co tu zrobić - proszę o pomoc.

Pozdrawiam wszystkich
Mariusz
Avatar użytkownika
szejk_m
Lex user
 
Posty: 67
Dołączył(a): 12 lis 2010, o 00:19
Lokalizacja: Kujawy
Model Lexusa: GS300 MKII
Płeć: Mężczyzna
Lokalizacja: Kujawy

Re: [GS300 mk2] Klimatyzacja - nie podnosi obrotów silnika

Postprzez muzz » 24 cze 2016, o 12:38

podłączyć się komputerem i sprawdzić czy nie ma błędów...
po drugie może przepustnica?
nie wiem jak jest regulowany bieg jałowy ale tutaj jeszcze szukałbym problemu...
może jakiś wężyk podciśnieniowy - chociaż gdyby tutaj byłby problem to i bez klimy by wariował...
muzz
Lex Driver
 
Posty: 363
Dołączył(a): 4 kwi 2015, o 20:44
Model Lexusa: GS 430
Płeć: Mężczyzna
Lokalizacja: WWA

Re: [GS300 mk2] Klimatyzacja - nie podnosi obrotów silnika

Postprzez lukas78 » 24 cze 2016, o 15:13

Sprawdzić dodatkowo, czy akumulator już nie dogorywa.
lukas78
Lex Master
 
Posty: 1157
Dołączył(a): 21 wrz 2010, o 17:08
Lokalizacja: Toruń
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: CT.

Re: [GS300 mk2] Klimatyzacja - nie podnosi obrotów silnika

Postprzez szejk_m » 24 cze 2016, o 17:02

Też obstawiam że jest to problem z regulacją biegu jałowego. Przepustnica jest regulowana elektronicznie - silnik krokowy podłączony do komputera. Nawet pedał gazu nie jest fizycznie (za pomocą linki) połączony z przepustnicą. Nigdzie raczej nie ma żadnego podciśnienia. Akumulator sprawny, 2 letni, Varta Blue czy coś tam...
Obstawiam że do komputera nie dociera sygnał o włączeniu A/C i ten nie otwiera bardziej przepustnicy w celu regulacji obrotów.
Avatar użytkownika
szejk_m
Lex user
 
Posty: 67
Dołączył(a): 12 lis 2010, o 00:19
Lokalizacja: Kujawy
Model Lexusa: GS300 MKII
Płeć: Mężczyzna
Lokalizacja: Kujawy

Re: [GS300 mk2] Klimatyzacja - nie podnosi obrotów silnika

Postprzez madkiw » 30 cze 2016, o 23:40

I jak tam doszedłeś do tego co to ? Bo mam bardzo podobny objaw, AC mruga, słabo chłodzi (chociaż tu podejrzewam że muszę po prostu nabić, samochód dopiero kupiłem) i na jałowym jak sobie stoję z AC to tak coś robi jakby się załączała wyłączała i tak w kółko
madkiw
Lex Driver
 
Posty: 338
Dołączył(a): 20 paź 2014, o 20:12
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Wrocław

Re: [GS300 mk2] Klimatyzacja - nie podnosi obrotów silnika

Postprzez szejk_m » 2 lip 2016, o 15:08

Nie doszedłem co to... W moim przypadku nabicie nie pomogło, tu jest problem z za niskimi obrotami. Ale jak u Ciebie po włączeniu klimy obroty wzrastają o około 200RPM to po nabiciu powinno być OK.
Avatar użytkownika
szejk_m
Lex user
 
Posty: 67
Dołączył(a): 12 lis 2010, o 00:19
Lokalizacja: Kujawy
Model Lexusa: GS300 MKII
Płeć: Mężczyzna
Lokalizacja: Kujawy

Re: [GS300 mk2] Klimatyzacja - nie podnosi obrotów silnika

Postprzez madkiw » 2 lip 2016, o 15:45

wczoraj wieczorem przeglądałem jeszcze podręcznik użytkownika Lexa, i tam było że jak mruga AC to znaczy że ze sprężarką coś jest nie tak. To sprawdzałeś ?
madkiw
Lex Driver
 
Posty: 338
Dołączył(a): 20 paź 2014, o 20:12
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Wrocław

Re: [GS300 mk2] Klimatyzacja - nie podnosi obrotów silnika

Postprzez madkiw » 7 lip 2016, o 00:37

Mały update, postał ze 3 dni, teraz jak próbowałem włączyć z ciekawości, to slychać zgrzyt, obroty gwałtownie spadają i nic.
Sprężarka się zatarła/zdechła ?
madkiw
Lex Driver
 
Posty: 338
Dołączył(a): 20 paź 2014, o 20:12
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Wrocław

Re: [GS300 mk2] Klimatyzacja - nie podnosi obrotów silnika

Postprzez Kubi-gesik » 7 lip 2020, o 07:30

panowie teraz ja mam ten sam problem... kompresor po regeneracji ,trzyma ciśnienie klima normalnie chłodzi ale po kilku minutach komputer wyłącza klimę gdy właśnie obroty zejdą niżej. Sprawdzę tą przepustnice tak jak piszecie :ok: będę pisał o postępach
Kubi-gesik
Nowy lex user
 
Posty: 13
Dołączył(a): 5 kwi 2019, o 08:07
Model Lexusa: GS 300 mk1
Płeć: Mężczyzna
Lokalizacja: Płock

Re: [GS300 mk2] Klimatyzacja - nie podnosi obrotów silnika

Postprzez passat1978 » 28 lip 2020, o 07:57

To że wyłącza to normalne, ale po chwili lub parunastu sekundach powinna się załączyć na nowo ( w L MKI sprężarka nie chodzi cały czas).
Avatar użytkownika
passat1978
Lex Driver
 
Posty: 624
Dołączył(a): 14 lis 2010, o 10:42
Lokalizacja: Łęczyca - Powidz
Model Lexusa: gs 300
Płeć: Mężczyzna
Lokalizacja: Łęczyca


Powrót do Pozostałe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

cron