[IS200]Szum z nawiewów (?) po włączeniu A/C by czaplon

Pozostałe problemy występujące w naszych Lexusach

[IS200]Szum z nawiewów (?) po włączeniu A/C by czaplon

Postprzez maxkow » 26 wrz 2010, o 12:16

Witam
Jedyną niedogodnością, która przeszkadza mi w moim lexie jest szum jaki od czasu do czasu słychać po włączeniu klimy z okolic zza deski rozdzielczej od strony kierowcy. Wyczytałem gdzieś w googlach, że może to być mała ilość wkładu chłodzącego w klimie. Jako że czekam aż auto będzie mogło legalnie poruszać się po drogach, aby móc to zdiagnozować, chciałem zapytać czy ktoś się spotkał z czymś takim i czy faktycznie pomoże zwykłe nabicie klimy, czy jednak szykować się na poważniejsze wydatki? Dodam, że ani z klimy nie śmierdzi i chłodzi wspaniale (porównuje z fabrycznie nowym autem ojca).

Pozdrawiam
ObrazekObrazekObrazek

To już ostatnie chwile na wzięcie udziału w zlocie 2012 klik --> ZLOT Lexus-Forum 2012 <-- klik
To już ostatnie chwile na wzięcie udziału w zlocie klik --> ZLOT Lexus-Forum 2012 <-- klik
Avatar użytkownika
maxkow
Lex Maniak
 
Posty: 991
Dołączył(a): 20 wrz 2010, o 00:00
Model Lexusa: is200

Re: [IS200]Szum z nawiewów (?) po włączeniu A/C by czaplon

Postprzez maxkow » 26 wrz 2010, o 12:17

jak brzmi ten szum bo jak taka przelewajaca sie woda to tez go mam po dodaniu gazu.

Ostatnio edytowany przez tomekb (2010-07-11 00:53:05)
ObrazekObrazekObrazek

To już ostatnie chwile na wzięcie udziału w zlocie 2012 klik --> ZLOT Lexus-Forum 2012 <-- klik
To już ostatnie chwile na wzięcie udziału w zlocie klik --> ZLOT Lexus-Forum 2012 <-- klik
Avatar użytkownika
maxkow
Lex Maniak
 
Posty: 991
Dołączył(a): 20 wrz 2010, o 00:00
Model Lexusa: is200

Re: [IS200]Szum z nawiewów (?) po włączeniu A/C by czaplon

Postprzez maxkow » 26 wrz 2010, o 12:17

coś jakby ulatniający się gaz/skraplająca się woda. Ale moge się sugerować tym możliwym brakiem środka chłodniczego:)

czaplon
ObrazekObrazekObrazek

To już ostatnie chwile na wzięcie udziału w zlocie 2012 klik --> ZLOT Lexus-Forum 2012 <-- klik
To już ostatnie chwile na wzięcie udziału w zlocie klik --> ZLOT Lexus-Forum 2012 <-- klik
Avatar użytkownika
maxkow
Lex Maniak
 
Posty: 991
Dołączył(a): 20 wrz 2010, o 00:00
Model Lexusa: is200

Re: [IS200]Szum z nawiewów (?) po włączeniu A/C by czaplon

Postprzez maxkow » 26 wrz 2010, o 12:17

nie bo ja mam full i tez to mam ktos mi kiedys mowil ze cos jest cos zapowietrzone ale ie wiem co szczeze ale kolega co ma is 2000 rok ma to samo

tomekb
ObrazekObrazekObrazek

To już ostatnie chwile na wzięcie udziału w zlocie 2012 klik --> ZLOT Lexus-Forum 2012 <-- klik
To już ostatnie chwile na wzięcie udziału w zlocie klik --> ZLOT Lexus-Forum 2012 <-- klik
Avatar użytkownika
maxkow
Lex Maniak
 
Posty: 991
Dołączył(a): 20 wrz 2010, o 00:00
Model Lexusa: is200

Re: [IS200]Szum z nawiewów (?) po włączeniu A/C by czaplon

Postprzez hydrant23 » 27 paź 2010, o 12:22

stary temat ale w moim to samo jest takie bulgotanie szum czy cos spod deski , po sprawdzeniu szczelnosci klimy i wymianie czynnika chlodzacego nic sie nie zmienilo :)
hydrant23
Lex Driver
 
Posty: 644
Dołączył(a): 21 wrz 2010, o 17:21
Lokalizacja: zamosc
Model Lexusa: GS430 mkIII
Płeć: Mężczyzna
Lokalizacja: zamosc

Re: [IS200]Szum z nawiewów (?) po włączeniu A/C by czaplon

Postprzez czaplon » 27 paź 2010, o 12:49

A u mnie wymiana pomogła i już nic nie słychać. Fakt faktem po drodze uciekł mi cały czynnik (śruba przy chłodnicy się ukręciła), więc miałem wyjmowaną chłodnicę, napełniony układ od 0. Po tym "przymusowym" zabiegu gra gitara.

Aha chyba, że to bulgotanie pochodzi z zapowietrzonego układu chłodzenia - bo o takim przypadku też słyszałem.
Avatar użytkownika
czaplon
Lex user
 
Posty: 136
Dołączył(a): 21 wrz 2010, o 17:33
Lokalizacja: Śląsk
Model Lexusa: IS 200

Re: [IS200]Szum z nawiewów (?) po włączeniu A/C by czaplon

Postprzez andrej7 » 23 mar 2011, o 20:07

W sumie nie wiem czy o tym samym myślimy, ale u mnie też dziwne dźwięki dochodzą z nawiewów jakoś ze środka deski rozdzielczej...w sumie to nie tyle szum co jakieś chrobotanie, przelewająca sie woda itp, silnik nie musi był uruchomiony, wystarczy zapłon włączyć , chrobocze to przejściowo, ale dziś akurat cały dzień :( żeby było śmieszniej pierwszy raz zauważyłem to jak odebrałem autko od gazownika, ale chyba nie mogł mieć z tym nic wspólnego? jak się uda to nagram może te dźwięki, mam nadzieje że jakiś szczur się tam nie zadomowił i nie gryzie mi kabli :o
nie powiem ale dość dziwnie z tym jeździć na prawdę radio trzeba mocno podkręcać :down:
W poszukiwaniu mocy...
Avatar użytkownika
andrej7
Lex Driver
 
Posty: 341
Dołączył(a): 13 sty 2011, o 13:49
Model Lexusa: IS 200, GS430 MkIII
Płeć: Mężczyzna
Lokalizacja: Tu i tam.

Re: [IS200]Szum z nawiewów (?) po włączeniu A/C by czaplon

Postprzez zbycho2000 » 24 mar 2011, o 11:04

Witam,
Wybaczcie wkleję ze starego forum.

"opisz dźwięk. Słychać go zawsze czy tylko po włączeniu A/C? A może na jakimś konkretnym ustawieniu nawiewu? Zawsze, czy z czasem przechodzi?

Jeżeli dźwięk pochodzi z nawiewu i z czasem ustaje stawiam na klime. Może być mało czynnika chłodzącego, wtedy syczy, bulgocze. Ja tak miałem - po napełnieniu klimy jak ręką odjął."


Mnie też tak chrobocze ...trudno to wyczaić,bo to czasem zaczyna po wsadzeniu kluczyka do stacyjki.

Klima póki co działa bez problemu.Myślałem,że to sprawa czynnika,ale mechanik powiedział,że prawdopodobnie silniczki

krokowe,które ustawiają kierunek nadmuchu.

Jeśli faktycznie tak jest,to niestety koszt ich wymiany jest spory,więc na razie dałem sobie spokój.

Auto używane ma swoją historię,swoje bolączki i trzeba do niektórych rzeczy przywyknąć...albo słuchać dobrej

muzy wtedy chrobotanie się traci...Jak powiedział mechanik - cóż,elektronika tak ma..

W każdym bądz razie wygląda na to,że nie jest to odosobniony przypadek

Jak uda Ci się coś z tym zrobić,to podziel się doświadczeniami.

jak napisal POWERANGER chrobotanie słychać niezależnie od klimy.mnie mechanik powiedział ze japonczycy stosowali w kolektorze system "skrzydelek"do usprawnienia przeplywu powietrza .byl to nic nie dajcy element z ktorego zrezygnowano ale niestety jak juz sa to daja ten chrobot.

Jeżdżę już kolejnym IS-em (7rok). Zawsze coś mi chrobotało. Na Anielinowej nazywali to nie wiem czemu "kranik". 400 PLN i po sprawie. Ale miesiąc temu się zdenerwowałem i zacząłem szukać "kranika-chrobotnika". Znalazłem. Jest to silniczek sterujący nawiewem powietrza i sterujący zaworem od nagrzewnicy. Sporo gimastyki. Jest to cholerstwo na tunelu, dostęp tylko przez okno schowka. Jeden wkręt zajął mi 45 minut. Jest za gorącym przewodem od nagrzewnicy. Wyjąłem, rozebrałem, wyczyściłem, złożyłem i ...... cisza pierwszy raz od kilku lat. Zrobiłem to także u żony , mamy dwa IS200 . Działa, sporo gimnastyki , ale warto. Górny steruje dystrybucję na różne dysze, a problem robi dolny sterujący zaworem nagrzewnicy. Nie wiem na ile to pomoże, na razie działa.Kupiłem na Alledrogo silniczek na zapas.


Mnie to pomogło......
zbycho2000
Nowy lex user
 
Posty: 13
Dołączył(a): 8 paź 2010, o 22:39
Model Lexusa: is200 sportcross
Płeć: Mężczyzna

Re: [IS200]Szum z nawiewów (?) po włączeniu A/C by czaplon

Postprzez andrej7 » 24 mar 2011, o 11:46

Dzięki Zbycho2000, przydatna instrukcja :ok:
będę musiał się wziąć za to bo denerwuje straszliwie, nie masz może fotki jak ten "kranik" wygląda? bo może też kupię sobie na zapas.
W poszukiwaniu mocy...
Avatar użytkownika
andrej7
Lex Driver
 
Posty: 341
Dołączył(a): 13 sty 2011, o 13:49
Model Lexusa: IS 200, GS430 MkIII
Płeć: Mężczyzna
Lokalizacja: Tu i tam.

Re: [IS200]Szum z nawiewów (?) po włączeniu A/C by czaplon

Postprzez zbycho2000 » 25 mar 2011, o 11:34

Proszę bardzo.
Załączniki
zbycho2000
Nowy lex user
 
Posty: 13
Dołączył(a): 8 paź 2010, o 22:39
Model Lexusa: is200 sportcross
Płeć: Mężczyzna

Następna strona

Powrót do Pozostałe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości