GS 300 II 2002r. pytanie odnośnie hamulców

Pozostałe problemy występujące w naszych Lexusach

GS 300 II 2002r. pytanie odnośnie hamulców

Postprzez Almaster » 13 gru 2018, o 12:06

Witam forumowiczów :)

Przepraszam jeśli piszę w nieodpowiednim dziale ale mam pytanie odnośnie hamulców w moim GS 300 MK II 2002 r.

Mam wrażenie, że coś nie tak jest z układem hamulcowym. Otóż nie należy ono do najprzyjemniejszych ;)

Po lekkim naciśnięciu na pedał hamulca nie ma reakcji, kawałek dalej jest reakcja ale mam wrażenie, że "hamulce są za mocne"? Dziwnie zachowuje się układ hamulcowy, jakby łapał z za dużą siłą... Zastanawiam się czy może powinienem oddać zaciski do regeneracji? Tarcze proste, hamulce super tylko dziwnie się hamuje, wręcz jest to irytujące.
Almaster
Lex user
 
Posty: 43
Dołączył(a): 31 sty 2016, o 13:03
Lokalizacja: Wrocław
Model Lexusa: GS 300 II
Płeć: Mężczyzna
Lokalizacja: Wrocław

Re: GS 300 II 2002r. pytanie odnośnie hamulców

Postprzez Pawcio1979 » 13 gru 2018, o 15:49

Może masz za ciężką nogę :dirol:
A tak na poważnie to najpierw sprawdz stan klocków, prowadnic, stan przewodów elastycznych czy nie puchną pod ciśnieniem. Zobacz też czy nie cieknie koło pompy. Płyn kiedy wymieniany?
Pawcio1979
Lex Driver
 
Posty: 378
Dołączył(a): 27 wrz 2017, o 18:31
Model Lexusa: GS300 MkII
Płeć: Mężczyzna
Lokalizacja: Poznań

Re: GS 300 II 2002r. pytanie odnośnie hamulców

Postprzez bleifuß » 14 gru 2018, o 21:04

Ja tak miałem w czterotłoczku, kiedy dwa stały, a dwa działały. Nic- nic - nic -zblokowane koło. Po regeneracji miód malina.
bleifuß
Lex user
 
Posty: 42
Dołączył(a): 19 maja 2018, o 20:05
Model Lexusa: GS430 / RX400h / ES300
Płeć: Mężczyzna
Lokalizacja: mała polska

Re: GS 300 II 2002r. pytanie odnośnie hamulców

Postprzez Almaster » 19 gru 2018, o 19:54

Decyzja podjęta, po Świętach nastąpi regeneracja wszystkich 4 zacisków oraz wymiana płynu hamulcowego. Co mnie zdziwiło, w moim z przodu są zaciski dwu-tłoczkowe a z tyłu jedno tłoczkowe. Powtórzę się: hamulce ogólnie są bardzo dobre jak na masę samochodu, tarcze równe, nie ma najmniejszego bicia na kierownicy podczas hamowania lecz ewidentnie coś jest nie tak i mam wrażenie, że zapieka się któryś tłoczek.

EDIT:

Z hamulcami wszystko w porządku, winowajca odnaleziony - skrzynia. Na zimnym działa prawidłowo, hamulce działają super, po przejechaniu kilku kilometrów, gdy skrzynia złapie temperaturę, zaczyna świrować i (wiem, że to dziwnie zabrzmi bo autmat na tym polega) "pchać samochód" bardziej niż powinna przez co hamowanie jest bardzo irytujące.
Almaster
Lex user
 
Posty: 43
Dołączył(a): 31 sty 2016, o 13:03
Lokalizacja: Wrocław
Model Lexusa: GS 300 II
Płeć: Mężczyzna
Lokalizacja: Wrocław


Powrót do Pozostałe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości