GS 300 mk2 problem z tylnymi hamulcami

Pozostałe problemy występujące w naszych Lexusach

GS 300 mk2 problem z tylnymi hamulcami

Postprzez Borek » 30 sie 2019, o 18:27

Cześć, mam problem z tylnymi hamulcami w GSie mk2. Mianowicie tylne klocki bardzo szybko się zużywają. Na początku to była masakra, max 5 tysięcy na klockach, potem zmieniłem przewody elastyczne, zalozylem nowy komplet blaszek (na pewno już dobrze) i myślałem, ze będzie już ok, ale oczywiście nie. Zaglądałem do hamulców przed wyjazdem w dłuższa trase i zobaczyłem, ze tylu już prawie nie ma.
Przejechał 15 tysięcy kilometrów, gdzie przód ma już ponad 30 i będę dopiero go w najbliższym czasie zmieniał. Czuc, ze z tyłem jest coś nie tak, po trasie sprawdzałem temperature kol i tarcz pirometrem, tył miał znacznie wyzsza temperature wiec coś musi trzymać, ale co? Tłoczki chodza, zacisk wyglada Ok, kończą mi się pomysły co tu więcej zrobić, może ktoś miał podobny problem i jest w stanie coś podpowiedzieć?


Wysłane z iPhone za pomocą Tapatalk
Borek
Lex user
 
Posty: 47
Dołączył(a): 24 gru 2015, o 17:56
Model Lexusa: GS 300 JZS160
Płeć: Mężczyzna
Lokalizacja: Augustów

Re: GS 300 mk2 problem z tylnymi hamulcami

Postprzez agiless » 30 sie 2019, o 19:36

Czy po wymianie przewodów elastcznych na pewno odpowiednio odpowietrzyłeś układ? Być może doszło do zapowietrzenia pompy ABS i teraz trzeba trochę powalczyć
Avatar użytkownika
agiless
Lex user
 
Posty: 276
Dołączył(a): 30 cze 2014, o 00:25
Model Lexusa: GS300 MKI
Płeć: Mężczyzna
Lokalizacja: Skierniewice

Re: GS 300 mk2 problem z tylnymi hamulcami

Postprzez piotrek_camry » 30 sie 2019, o 22:23

agiless napisał(a):Czy po wymianie przewodów elastcznych na pewno odpowiednio odpowietrzyłeś układ? Być może doszło do zapowietrzenia pompy ABS i teraz trzeba trochę powalczyć


Ale wtedy to by nie hamował.

Zacisk nie trzyma? Tłoczki chodzą?
Avatar użytkownika
piotrek_camry
Lex user
 
Posty: 204
Dołączył(a): 16 paź 2016, o 21:37
Model Lexusa: Camry x2
Płeć: Mężczyzna
Lokalizacja: Wojnów/Siedlce

Re: GS 300 mk2 problem z tylnymi hamulcami

Postprzez agiless » 30 sie 2019, o 23:25

piotrek_camry napisał(a):Ale wtedy to by nie hamował.

Różnie bywa jak powietrze siedzi w pompie.
Tłoczki podobno chodzą, ale na prowadnicach może być sztywno.
Układ raczej do przeglądu przez normalnego mechanika.
Avatar użytkownika
agiless
Lex user
 
Posty: 276
Dołączył(a): 30 cze 2014, o 00:25
Model Lexusa: GS300 MKI
Płeć: Mężczyzna
Lokalizacja: Skierniewice

Re: GS 300 mk2 problem z tylnymi hamulcami

Postprzez Pawcio1979 » 31 sie 2019, o 07:00

Jaki jest styl twojej jazdy, czy tylne klocki wszystkie równo się ścierają? U mnie po zakupie tylne klocki ustawiało "pod kątem" i klocki miały różną grubość, baa pojedynczy klocek miał z lewej strony więcej okładziny niż z prawej!!!

Posłuchaj rano jak przekręcisz stacyjkę (bez odpalania auta) ile działa pompa abs. Ile sekund pompuje ciśnienie.
Pawcio1979
Lex Driver
 
Posty: 379
Dołączył(a): 27 wrz 2017, o 18:31
Model Lexusa: GS300 MkII
Płeć: Mężczyzna
Lokalizacja: Poznań

Re: GS 300 mk2 problem z tylnymi hamulcami

Postprzez lukas78 » 2 wrz 2019, o 13:37

Też dłuższy czas walczyłem z tylnymi hamulcami, bo tylne tarcze się ostro grzały i po krótkim czasie krzywiły. Tłoczki, prowadnice wszystko chodziło cacy. Z moich obserwacji w wyniku zużytej/uszkodzonej pompy, był zły rozkład siły hamowania - podczas hamownia na tył dawało zbyt ostro, w stosunku do przodu. Później doszło jeszcze drżenie (abs) hamulca przy końcowej fazie hamowania. Dopiero wymiana kompletnej pompy hamulcowej od angola (polifta) rozwiązała definitywnie problem - poprawiła się przy tym znacznie siła hamowania. Teraz hebel jest kosa.
lukas78
Lex Master
 
Posty: 1157
Dołączył(a): 21 wrz 2010, o 17:08
Lokalizacja: Toruń
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: CT.

GS 300 mk2 problem z tylnymi hamulcami

Postprzez Borek » 14 paź 2019, o 20:30

Zrobiłem od nowa hamulce z tylu, przy okazji zrobiłem tez przód, bo klocki były cienkie to i regenerację zacisków się zrobiło i wyglada, ze problem ustał, koła już się nie grzeją z tylu także powinno być ok.


Wysłane z iPhone za pomocą Tapatalk
Borek
Lex user
 
Posty: 47
Dołączył(a): 24 gru 2015, o 17:56
Model Lexusa: GS 300 JZS160
Płeć: Mężczyzna
Lokalizacja: Augustów


Powrót do Pozostałe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości