[SC 300/400] hamulce i mega ZONK przy badaniu technicznym

Pozostałe problemy występujące w naszych Lexusach

[SC 300/400] hamulce i mega ZONK przy badaniu technicznym

Postprzez Ralfx » 22 paź 2010, o 15:01

To co mnie dzisiaj spotkało to już jakiś totalny abstrakt. Jako że dziś kończy mi sie ważność badania technicznego wybrałem sie po pieczątkę. W pewnym momencie mi szczęka opadła.
Okazało sie że mój Lexus ma zero hamowania na tylnej osi. Hamulec bierze tylko na przód. :shok: Nawet nie wiedziałem co im powiedzieć tylko pokornie przyjąłem kartke na której jest napisane że auto nie spełnia wymogów.
Teraz zacznie sie grzebanie w układzie hamulcowym. Jeśli ktoś juz miał podobną akcje chętnie posłucham. Dzwoniłem do poprzedniego właściciela żeby zapytać czy przypadkiem nie robił zaworu odcinającego tylne hamulce do zabawy i palenia gumy, ale twierdzi że wcześniej nic takiego nie było. Skoro już jedna możliwośc została odrzucona to wiem już że to jest dość poważna usterka.
Ile mogłem tak jeździć nie wiem. Może pół miesiąca może cały miesiąc. Tłumaczyło by to też dlaczego zawsze mam tak nagrzane przednie hamulce. Jeśli muszą one obsłużyć cały samochód, a tył gdzie jest zapewne około 30-40% siły hamowania zrobił sobie wolne.

Oprócz tego przyczepiono mi się do tego że świeci sie błąd airbaga. To akurat uwazam za idiotyzm bo poduszki powietrzne nie są obowiązkowym wyposażeniem na drodze. To nie katalizator kurde :/

Trzymajcie za mnie kciuki bo jak mi przód wysiądzie w trakcie jazdy to będzie dopiero zabawa :lol:
Avatar użytkownika
Ralfx
Lex Master
 
Posty: 1556
Dołączył(a): 3 paź 2010, o 03:56
Model Lexusa: GS430
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Hamulce i mega ZONK przy badaniu technicznym

Postprzez tomekb » 22 paź 2010, o 15:32

Mysle żebys rozebrał tylne zaciski moze niegdy nie byly czyszone i tloczki sa zapieczone sprawdź tez odpowietrzenie tylnych hamulcow moze to tez byc przyczyna
Avatar użytkownika
tomekb
Lex Master
 
Posty: 2695
Dołączył(a): 21 wrz 2010, o 17:07
Lokalizacja: Sosnowiec, Będzin
Model Lexusa: Avensis t25 1,8 aut
Płeć: Mężczyzna
Lokalizacja: Sosnowiec, Będzin

Re: Hamulce i mega ZONK przy badaniu technicznym

Postprzez Lex » 22 paź 2010, o 15:37

Ralfx napisał(a):Dzwoniłem do poprzedniego właściciela żeby zapytać czy przypadkiem nie robił zaworu odcinającego tylne hamulce do zabawy i palenia gumy, ale twierdzi że wcześniej nic takiego nie było. Skoro już jedna możliwośc została odrzucona to wiem już że to jest dość poważna usterka.


to nie będzie zabawa tylko the flintstones-mobil , a tak poważnie radze to jak najszybciej ogarnąć
Obrazek
Lex
 

Re: Hamulce i mega ZONK przy badaniu technicznym

Postprzez czaplon » 22 paź 2010, o 15:50

Z własnego doświadczenia sprawdziłbym :

1) czy nie są zapieczone tłoczki w zaciskach (są zestawy naprawcze, przynajmniej do IS200) - wtedy mogłoby nierówno hamować/wcale tylko że dziwne że w obydwu kołach na raz
2) jeżeli posypał się reduktor siły hamowania (to piszę na podstawie doświadczeń z CRX) - takie małe ustrojstwo rozdzielające płyn hamulcowy przód tył - często jest to taka zwężka na przewodzie, i mogło się zapchać syfem z płynu??

Więcej pomysłów na razie nie mam :acute:

Pozdrawiam
Avatar użytkownika
czaplon
Lex user
 
Posty: 135
Dołączył(a): 21 wrz 2010, o 17:33
Lokalizacja: Śląsk
Model Lexusa: IS 200

Re: Hamulce i mega ZONK przy badaniu technicznym

Postprzez Ralfx » 22 paź 2010, o 15:55

Dziwne gdyby sam tył się zapowietrzył :P Auto było 2 miesiące temu na podobnym przeglądzie i wtedy było ok. Podejrzewam nawet pewien moment załamania. Któregoś razu jak jechałem to pedał mi wskoczył prawie w podloge. Byłem wtedy bardzo zdziwiony bo wczesniej trzymał sie na górze. Od tamtej pory tak zostało i ma to na 100% związek z niehamującym tyłem.

Podejrzewam to co pisze czaplon w pkt. 2. Jest to najbardziej prawdopodobne czemu by nie działał tył a działa przód, tłumaczy czemu stąło sie to nagle i czemu co 10 raz hamulce nieznacznie reagują na wciskanie pedału.
Avatar użytkownika
Ralfx
Lex Master
 
Posty: 1556
Dołączył(a): 3 paź 2010, o 03:56
Model Lexusa: GS430
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Hamulce i mega ZONK przy badaniu technicznym

Postprzez janasek » 22 paź 2010, o 17:27

Ralfx, kartkę dostaleś od diagnosty, ale mam nadzieję, że nie dałeś sobie zabrać dowodu. Bo potem jest trochę latania... :(
Avatar użytkownika
janasek
Lex Master
 
Posty: 1550
Dołączył(a): 3 paź 2010, o 15:21
Lokalizacja: Poznań
Model Lexusa: SC 400

Re: Hamulce i mega ZONK przy badaniu technicznym

Postprzez Ralfx » 22 paź 2010, o 17:54

Nie no oni dowodu nie zabierają. Nie wydaje mi się żeby mieli do tego prawo. Policja owszem może. Od jutra już mam nieważną pieczątkę, a mój mechanik powiedział że ma pełny plac teraz :P
Avatar użytkownika
Ralfx
Lex Master
 
Posty: 1556
Dołączył(a): 3 paź 2010, o 03:56
Model Lexusa: GS430
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: [SC 300/400] hamulce i mega ZONK przy badaniu techniczny

Postprzez klexus » 23 paź 2010, o 09:24

pogoda dopisuje, proponuje lewarek koło na bok, i teraz jaki jest tam ten zacisk da rade wywalić klocki bez użycia klucza, wtedy było by łatwiej bo mozna zablokować jeden tłoczek i pompowć hamulcem i patrzeć czy wyłazi tloczek, a jak nie to tzw zacisk stolarski Obrazek. i przy pomocy tego rozruszać tłoczek.
UWAGA!!! NIE WYCISKAĆ ZA DUŻO TŁOCZKA BO JAK WYPADNIE MOGĄ BYĆ NIEZŁE JAJA, chyba ze masz pojecie na minimalnym poziomie o mechanice to dasz rade:)
Nie marnował bym czasu tylko zobaczył bym co jest grane
Avatar użytkownika
klexus
Lex Master
 
Posty: 1738
Dołączył(a): 21 wrz 2010, o 17:01
Lokalizacja: Śląsk
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: Silesia

Re: [SC 300/400] hamulce i mega ZONK przy badaniu techniczny

Postprzez Ralfx » 23 paź 2010, o 18:53

Dziś podniosłem auto (cały czas na kobyłkach stoi) i chciałem się zabrać za zdjemowanie zacisków i małą regenerację. Zrezygnować musiałem z tego względu że wszystkie śruby nie chciały ruszyć nawet przy użyciu krótkiej rurki do przedłużenia klucza. Odpuszczam sobie. Nie jestem zawodowym mechanikiem i nie bede na siłę sie prosić o nieszczęście ;p to są hamulce a ja sie średnio znam wolę to zostawić profesjonalistom. Jeśli wszechświat daje mi znaki i nie chce żebym odkręcał te śruby to znaczy że mam tego nie ruszać :D
Avatar użytkownika
Ralfx
Lex Master
 
Posty: 1556
Dołączył(a): 3 paź 2010, o 03:56
Model Lexusa: GS430
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: [SC 300/400] hamulce i mega ZONK przy badaniu techniczny

Postprzez czaplon » 23 paź 2010, o 18:59

Dobra strona tego zdarzenia jest taka, że jeżeli same śruby są tak pozapiekane, to może wina leży po stronie tłoczków - regeneracja nie jest ani skomplikowana ani droga :acute:

Ja dziś wymieniłem komplet klocków na całe auto - poszło bez problemu :dance3:

Pozdrawiam
Avatar użytkownika
czaplon
Lex user
 
Posty: 135
Dołączył(a): 21 wrz 2010, o 17:33
Lokalizacja: Śląsk
Model Lexusa: IS 200


Powrót do Pozostałe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość