Klimatyzacja - nie chłodzi po nabiciu

Pozostałe problemy występujące w naszych Lexusach

Klimatyzacja - nie chłodzi po nabiciu

Postprzez IgoR_KilleR » 30 cze 2011, o 11:11

Wczoraj nabiłem klimę, i niby wszystko ok, kontrolka się pali, leci jakieś tam chłodniejsze powietrze, może bez szału, ale mówią, że się unormuje. No ale wracam do domu i lipa, pocę się, sprawdzam, a z kratek ciepłe powietrze leci, mimo, ze termostat ustawiony na 16.
Sprawdziłem czy sprężarka się załącza i wyraźnie słychać, ze tak. Może układ jest nieszczelny? Ale to powinni chyba sprawdzić podczas ładowania, czyż nie?
Jadę do nich się dowiedzieć coś więcej, bo się wkurzyłem, że kasa poszła, a klimy nie ma :/
Avatar użytkownika
IgoR_KilleR
Lex user
 
Posty: 263
Dołączył(a): 3 paź 2010, o 10:00
Model Lexusa: Is 200

Re: Klimatyzacja - nie chłodzi po nabiciu

Postprzez janasek » 30 cze 2011, o 12:20

Tak, najpierw powinni wypompować resztki czynnika, sprawdzić układ próżniowo i dopiero wpompować nowy czynnik z olejem. Może został niedomknięty jeden z dwóch zawór i czynnik uciekał powoli. Wtedy zawór jest do wymiany... ale nie jest to jakaś super droga sprawa.

Pozdro
Luxusem jadę... :)
Avatar użytkownika
janasek
Lex Master
 
Posty: 1566
Dołączył(a): 3 paź 2010, o 15:21
Lokalizacja: Poznań
Model Lexusa: SC 400

Re: Klimatyzacja - nie chłodzi po nabiciu

Postprzez IgoR_KilleR » 30 cze 2011, o 12:32

Dziwna sprawa, chciałem pojechać do nich do warsztatu i wyjaśnić sprawę, wsiadam do samochodu odpalam, wyjeżdżam z podwórka... A tu klima działa! Nie rozumiem tego, dlaczego zatem wczoraj nie działała?
Avatar użytkownika
IgoR_KilleR
Lex user
 
Posty: 263
Dołączył(a): 3 paź 2010, o 10:00
Model Lexusa: Is 200

Re: Klimatyzacja - nie chłodzi po nabiciu

Postprzez klexus » 30 cze 2011, o 12:40

prawidłowo poprostu odczynnik po nabiciu musi sie ustabilizowac, w żony w clio tak samo było, tak jak pisze kolega Janasek najpierw wypompować sie powinno odczynnik pózniej nabijanie odczynnika i olej na koniec sprawdzanie szczelności przez specjalne okulary
Avatar użytkownika
klexus
Lex Master
 
Posty: 1752
Dołączył(a): 21 wrz 2010, o 17:01
Lokalizacja: Śląsk
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: Silesia

Re: Klimatyzacja - nie chłodzi po nabiciu

Postprzez szejk_m » 30 cze 2011, o 23:19

Teoretycznie, jeśli wszystko z układem jest w porządku, to klima powinna chłodzić od razu po napełnieniu. I tak było u mnie.
Jeżeli problem będzie się powtarzał, proponował bym sprawdzenie osuszacza, tam może nazbierać się syf, i czasem przytyka układ.
Osuszacz to to podłużne coś z boku skraplacza (chłodnicy klimy), wkład to taki woreczek z granulatem, takim jak np w kartonach ze sprzętem rtv, tylko trochę inny skład chemiczny.
Avatar użytkownika
szejk_m
Lex user
 
Posty: 65
Dołączył(a): 12 lis 2010, o 00:19
Lokalizacja: Kujawy
Model Lexusa: GS300 MKII
Płeć: Mężczyzna
Lokalizacja: Kujawy

Re: Klimatyzacja - nie chłodzi po nabiciu

Postprzez prosperopro » 30 cze 2011, o 23:44

a moze poprostu masz poblem z czujnikiem temperatury ? ja w innym samochodzie mialem tak ze zablokowal sie na jednej temp i w lecie klima dawala a w zimie bylo zimno :D (cieplej niz na dworze ale jakies 15 stopni) przy ustawieniu namaxymalna temp. Od tamtej pory powiedzialem stanowcze NIE Dyszlom ;)
"Coś co jest teraz jest gorsze niż było"
"Proste sa dla szybkich samochodów a zakręty dla szybkich kierowców"
"samochody sa na benzyne. na olej napedowy jezdza traktory i ciezarowki, a na gazie gotuje sie obiad. tyle w tym temacie."
TOYOTA LEXUS LS400 ®
Avatar użytkownika
prosperopro
Lex Driver
 
Posty: 614
Dołączył(a): 10 sty 2011, o 20:08
Lokalizacja: Lublin
Model Lexusa: LS400 UCF11

Re: Klimatyzacja - nie chłodzi po nabiciu

Postprzez IgoR_KilleR » 1 lip 2011, o 10:03

prosperopro napisał(a):a moze poprostu masz poblem z czujnikiem temperatury ? ja w innym samochodzie mialem tak ze zablokowal sie na jednej temp i w lecie klima dawala a w zimie bylo zimno :D (cieplej niz na dworze ale jakies 15 stopni) przy ustawieniu namaxymalna temp. Od tamtej pory powiedzialem stanowcze NIE Dyszlom ;)

Czujnik temperatury mi nie działa - ale tej zewnętrznej. Generalnie klima działa, więc jestem zadowolony.
Avatar użytkownika
IgoR_KilleR
Lex user
 
Posty: 263
Dołączył(a): 3 paź 2010, o 10:00
Model Lexusa: Is 200

Re: Klimatyzacja - nie chłodzi po nabiciu

Postprzez Kowal » 23 wrz 2014, o 16:41

Podepnę się pod ten temat z jednym pytaniem.

Dzisiaj odstawiłem GS-a na dołożenie centralnego zamku i czujników parkowania. Niestety coś się stało z klimą. Mechanik rozmontował dolny panel kokpitu nad pedałami gdzie grzebał z centralem. Wszystko działa poza wysterowaniem klimatyzacji. Ustawiłem jak zwykle 20 stopni i samochód chciał mnie ugotować, dopiero po ustawieniu minimum czyli 16 stopni, zaczęło chłodzić. Czy to może być od źle podłączonego / uszkodzonego czujnika temperatury wewnętrznej? Gdzie ten czujnik się znajduje, pod stacyjką, nad prawą nogą w takiej małej kratce?
Avatar użytkownika
Kowal
Lex user
 
Posty: 204
Dołączył(a): 29 gru 2011, o 04:08
Model Lexusa: Yaris mk3
Płeć: Mężczyzna
Lokalizacja: Gdańsk


Powrót do Pozostałe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości