[IS200] nie grzeje

Pozostałe problemy występujące w naszych Lexusach

[IS200] nie grzeje

Postprzez Dud.ek » 18 paź 2011, o 19:27

Witam, zauważyłem , że mój lexus bardzo słabo grzeje. Sytuacja wygląda tak, że przy wyłączonej dmuchawie i zagrzaniu auta przełącze na nawiew na najwyższą temp. to dmuchnie ciepłe powietrze ale tylko przez chwile potem już leci tylko letnie. Sprawdziłem termostat, wszystkie silniczki poruszające cięgnami też sprawne, nagrzewnica cały czas bardzo ciepła (z ledwością można ją dotknąć). Wygląda to tak jakby jakiś zawór nie puszczał ciepłej wody, ale nie wiem czy wogóle w tym modelu jest taki zawór. Jakieś inne pomysły?
Avatar użytkownika
Dud.ek
Lex user
 
Posty: 22
Dołączył(a): 31 mar 2011, o 20:09
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: BIELSKO-BIAŁA

Re: [IS200] nie grzeje

Postprzez maniek_ls400 » 18 paź 2011, o 20:18

Dud.ek napisał(a):Witam, zauważyłem , że mój lexus bardzo słabo grzeje. Sytuacja wygląda tak, że przy wyłączonej dmuchawie i zagrzaniu auta przełącze na nawiew na najwyższą temp. to dmuchnie ciepłe powietrze ale tylko przez chwile potem już leci tylko letnie. Sprawdziłem termostat, wszystkie silniczki poruszające cięgnami też sprawne, nagrzewnica cały czas bardzo ciepła (z ledwością można ją dotknąć). Wygląda to tak jakby jakiś zawór nie puszczał ciepłej wody, ale nie wiem czy wogóle w tym modelu jest taki zawór. Jakieś inne pomysły?

Tak Zacznij od sprawdzenia poziomu płynu oraz odpowietrzenia układu Instrukcja odpowietrzania powinna być w.manualu a na pewno w necie
Mariusz M.
Sprzedam części do LS430 2001 President Tel. 606-103-211
Avatar użytkownika
maniek_ls400
Lex Master
 
Posty: 1518
Dołączył(a): 7 cze 2011, o 23:19
Lokalizacja: Piaseczno
Model Lexusa: W221 S500
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: [IS200] nie grzeje

Postprzez Dud.ek » 18 paź 2011, o 21:50

Płyn mam wymieniony, ale go za w żaden sposób nie odpowietrzałem, tylko zagrzałem silnik i potem dolałem płynu.
Avatar użytkownika
Dud.ek
Lex user
 
Posty: 22
Dołączył(a): 31 mar 2011, o 20:09
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: BIELSKO-BIAŁA

Re: [IS200] nie grzeje

Postprzez konik_80 » 18 paź 2011, o 22:19

Jeśli auto zagrzewa się do normalnej temperatury i nagrzewnica jest gorąca to zostaje przepływ powietrza pomiędzy dmuchawą a kratkami:
1. Albo blokują się klapki
2. Czujnik temperatury wnętrza padł (lub może być odłączony)
Avatar użytkownika
konik_80
Lex Driver
 
Posty: 430
Dołączył(a): 21 wrz 2010, o 17:13
Lokalizacja: Szkocja / Stargard Szczec
Model Lexusa: kiedyś IS200 obecnie Avensis T25
Płeć: Mężczyzna
Lokalizacja: Szkocja

Re: [IS200] nie grzeje

Postprzez maniek_ls400 » 18 paź 2011, o 22:38

Dud.ek napisał(a):Płyn mam wymieniony, ale go za w żaden sposób nie odpowietrzałem, tylko zagrzałem silnik i potem dolałem płynu.

Znasz TKP ? Tam opisałem w wątku o camry jak się odpowietrza układ. Metoda przetesowana i dająca efekty.

Co do czujnika temperatury wnętrza to tak może wyglądać, jeśli nigdy do niego nie zaglądałeś:
https://picasaweb.google.com/mmilobedzki/LS400CzujnikTemperaturyWnetrza?authuser=0&feat=directlink
Mariusz M.
Sprzedam części do LS430 2001 President Tel. 606-103-211
Avatar użytkownika
maniek_ls400
Lex Master
 
Posty: 1518
Dołączył(a): 7 cze 2011, o 23:19
Lokalizacja: Piaseczno
Model Lexusa: W221 S500
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: [IS200] nie grzeje

Postprzez Dud.ek » 18 paź 2011, o 22:54

jesli ten czujnik jest z prawej strony pod kierownicą to jest to dobry trop bo pamietam, że on był chyba jakiś rozleciany, postaram sie tam zaglądnąć w najbliższym czasie i dam znać.
Avatar użytkownika
Dud.ek
Lex user
 
Posty: 22
Dołączył(a): 31 mar 2011, o 20:09
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: BIELSKO-BIAŁA

Re: [IS200] nie grzeje

Postprzez medyk » 20 paź 2011, o 15:15

A może nagrzewnica jest zakamieniona i ma słaby przepływ, to znaczy że coś tam płynie przez nią i ją nagrzewa ale nie na tyle żeby oddać dostateczną ilość ciepła.
Jeżeli zrobisz to czego się boisz osiągniesz to czego chcesz...
Avatar użytkownika
medyk
Lex user
 
Posty: 122
Dołączył(a): 8 sie 2011, o 02:01
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Ashbourne IRL

Re: [IS200] nie grzeje

Postprzez Dud.ek » 20 paź 2011, o 20:16

Jest też taka możliwość ale z tego co pamietam to wejście i wyjście miały podobną temperature, wymiane nagrzewnicy zostawiam jako ostateczność narazie nie mam samochodu i nie moge sprawdzić tego czujnika.
Avatar użytkownika
Dud.ek
Lex user
 
Posty: 22
Dołączył(a): 31 mar 2011, o 20:09
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: BIELSKO-BIAŁA

Re: [IS200] nie grzeje

Postprzez Dud.ek » 3 lis 2011, o 19:41

Witam, dzisiaj przepłukałem nagrzewnice poprzez króćce na ścianie grodziowej wodą pod ciśnieniem i powietrzem. Przy okazji wymieniłem termostat (30zł) i zalałem nowym płynem i wszystko chula jak powinno :klucz:
W nagrzewnicy było sporo syfu który musiał blokować przepływ płynu.
Dzieki wszystkim za pomoc.
Avatar użytkownika
Dud.ek
Lex user
 
Posty: 22
Dołączył(a): 31 mar 2011, o 20:09
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: BIELSKO-BIAŁA

Re: [IS200] nie grzeje

Postprzez chudyone » 7 lis 2011, o 18:00

witam mam trochę podobny problem z tą różnicą, że u mnie letnie powietrze leci od strony kierowcy mimo, że temp. ustawiona jest na max grzanie, a od strony pasażera dmucha gorącym tak jak powinno. są 2 czujniki temp wnętrza po obu stronach czy może jest jakiś mieszacz który mógł paść?
Avatar użytkownika
chudyone
Lex user
 
Posty: 116
Dołączył(a): 22 lut 2011, o 11:27
Model Lexusa: is200 sport cross
Płeć: Mężczyzna
Lokalizacja: Straszyn


Powrót do Pozostałe

Kto przegląda forum

Użytkownicy przeglądający ten dział: margolll i 3 gości