Amory- Zawieszenie nie reaguje

Pozostałe problemy występujące w naszych Lexusach

Amory- Zawieszenie nie reaguje

Postprzez Lexsuskacper » 2 paź 2013, o 11:58

Witam.
Kupilem kilka dni temu Lexusa Ls 400 z 1996 roku. Sprawdzam wszystko i chyba zawiesznie nie podnosi sie jak wlacze HIGH. Caly czas stoi.
Gdzie jest problem ?????? Auto stoi rowno.Nie widze zadnej roznicy po wlaczeniu pzycisku.
Lexsuskacper
Nowy lex user
 
Posty: 7
Dołączył(a): 29 wrz 2013, o 14:53
Model Lexusa: Ls 400
Płeć: Mężczyzna
Lokalizacja: Szwecja

Re: Amory- Zawieszenie nie reaguje

Postprzez maniek_ls400 » 2 paź 2013, o 22:11

Bezpieczniki ? Pompa zawieszenia ? jest pod prawa lampa. Przycisk ? Czy swieci napis High po przelaczeniu ? Mowilem Ci dzisiaj obroty musza byc wyzsze niz 1200 a pompowanie zawiasu zajmuje ok 3-4 minut. Najlatwiej to sprawdzic siedzac na miejscu kierowcy i majac lewa noge oparta o podloze (na ziemi) a lydke oparta o prog auta Jesli pompowanie sie odbywa bedziesz czul na lydce, ze auto sie unosi/opada.
Mariusz M.
Sprzedam części do LS430 2001 President Tel. 606-103-211
Avatar użytkownika
maniek_ls400
Lex Master
 
Posty: 1516
Dołączył(a): 7 cze 2011, o 23:19
Lokalizacja: Piaseczno
Model Lexusa: W221 S500
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: Amory- Zawieszenie nie reaguje

Postprzez Lexsuskacper » 8 paź 2014, o 13:50

Czesc
Tu Andrzej ze Szwecji. Zdemontowalem tylne czujniki wysokosci. Jak ma sie dostac do srodka?????
Pozdrawiam
Andrzej
Lexsuskacper
Nowy lex user
 
Posty: 7
Dołączył(a): 29 wrz 2013, o 14:53
Model Lexusa: Ls 400
Płeć: Mężczyzna
Lokalizacja: Szwecja


Powrót do Pozostałe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości