[RX300] dziwny terkotanie przy ruszaniu na zimnym silniku

Pozostałe problemy występujące w naszych Lexusach

[RX300] dziwny terkotanie przy ruszaniu na zimnym silniku

Postprzez elsajko » 13 maja 2014, o 12:25

Lexus rx300, rocznik 2002, przejechane 250 000. Benzyna.
Jak w temacie, występuje tylko jak ruszam na zimnym silniku. Dźwięk trwa około kilkudziesięciu sekund. Jest dośc głośny, czasem bardziej czasem mniej. Ni jest to tarcie metalu o metal ani jednostajne wycie czy rzężenie tylko jakby coś się kręciło, furkotało. Jak ruszę ponownie powiedzmy po godzinie to już tego nie ma bo silnik nagrzany.
Dzwoniłem do serwisu Lexusa, gośc w końcu powiedział że to może zużyty pasek klinowy, który jak się nagrzeje to nie hałasuje potem. Macie inne pomysły? Jeśli to pasek, to można to zrobić gdziekolwiek, czy w Lexusach są jakieś nietypowe i nie będą mieć ich od ręki?
elsajko
Nowy lex user
 
Posty: 3
Dołączył(a): 13 maja 2014, o 12:19
Model Lexusa: RX300
Płeć: Mężczyzna
Lokalizacja: Toruń

Postprzez legato97 » 13 maja 2014, o 15:02

Wez stetoskop I dokladnie poszukaj skad dzwiek dochodzi. Wtedy latwiej Ci bedzie komukolwiek wytlumaczyc o co dokladnie chodzi. A najlepiej zrob jakies pomocne fotki.
Avatar użytkownika
legato97
Administrator
 
Posty: 3446
Dołączył(a): 21 wrz 2010, o 17:07
Model Lexusa: GS300,GS430
Płeć: Mężczyzna
Lokalizacja: OLSZTYN, LONDYN

Re: [RX300] dziwny terkotanie przy ruszaniu na zimnym silnik

Postprzez elsajko » 24 maja 2014, o 12:11

Sprawdzięłm w zwykłym warsztacie. Wyszło że spreżarka klimatyzacji to powoduje i że trzea by układ przepłukać. Wymieniać na używaną, czy jechac do serwisu Lexusa i tam wstawić nową?
elsajko
Nowy lex user
 
Posty: 3
Dołączył(a): 13 maja 2014, o 12:19
Model Lexusa: RX300
Płeć: Mężczyzna
Lokalizacja: Toruń


Powrót do Pozostałe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości