Problem z radiem GS 300 mk1 pioneer p6802

Subwoofery, skrzynie, głośniki, radioodtwarzacze, nawigacje GPS, radia CB

Problem z radiem GS 300 mk1 pioneer p6802

Postprzez Paulo2103 » 12 paź 2016, o 12:26

Witam wszystkich, mam taki problem z radiem https://www.youtube.com/watch?v=rO_VPub ... e=youtu.be
może macie jakieś pomysły co z tym fantem zrobić, może ktoś spotkał się z podobną usterką w innym pojeździe. Tak się dzieje gdy chodzi radio, kaseciak nie działa, zmieniarka nie posiada kieszeni na CD, więc nie mam porównania czy na innych trybach odtwarza tak samo czy może problem tkwi tylko na odbiorze fm/am. W najbliższym czasie zmontuje jakąś inną antenę żeby podpiąć i wykluczyć fabryczną.

Pozdrawiam Paweł
Paulo2103
Nowy lex user
 
Posty: 7
Dołączył(a): 26 lip 2016, o 15:04
Model Lexusa: GS 300 s140
Płeć: Mężczyzna
Lokalizacja: Krosno

Re: Problem z radiem GS 300 mk1 pioneer p6802

Postprzez sebek8888 » 12 paź 2016, o 14:58

Jakby okazalo sie ze radio padlo na amen.... to mam takie na sprzedanie.., jak cos to pisz na pw
sebek8888
Lex Driver
 
Posty: 307
Dołączył(a): 30 kwi 2015, o 14:36
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Zyrardów

Postprzez legato97 » 12 paź 2016, o 18:05

No od anteny trzeba zaczac. Gdzies to wszystko przerywa. Ale jezeli kaseta uszkodzona to jednak raczej cos w radiu. Dobrze ze drogie nie sa.

Sent from my SM-G920F using Tapatalk
Avatar użytkownika
legato97
Administrator
 
Posty: 3223
Dołączył(a): 21 wrz 2010, o 17:07
Model Lexusa: GS300,GS430
Płeć: Mężczyzna
Lokalizacja: OLSZTYN, LONDYN

Re: Problem z radiem GS 300 mk1 pioneer p6802

Postprzez Paulo2103 » 17 paź 2016, o 17:33

Mam dobrą wiadomość, audio w "Dygnitarzu" bo tak Lex został nazwany ożyło :piwko: , korzystając z chwili wolnego czasu, ładnej pogody i rozbebeszonego bagażnika, sprawdziłem antenę czy ma ciągłość - jest O.K. Później zacząłem sprawdzać czy jakiś kablunek przypadkiem nie wypiął się z kostek - tu także brak zastrzeżeń. Kiedyś wymieniłem 5 szt. kondensatorów w urządzeniu które jest w bagażniku pod zmieniarką, ponieważ zauważyłem że są napuchnięte. Przez przypadek chciałem poprawić wtyczkę podłączoną do czarnej skrzynki od telefonu, bo jakaś taka luźna. Odłączyłem ją całkowicie i radio zaczęło grać jak powinno. Banan z twarzy do tej pory nie schodzi - bezcenne. :biggrin2:
Paulo2103
Nowy lex user
 
Posty: 7
Dołączył(a): 26 lip 2016, o 15:04
Model Lexusa: GS 300 s140
Płeć: Mężczyzna
Lokalizacja: Krosno


Powrót do Car Audio, GPS, CB

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości