Lexus LS 430 Problem z audio

Subwoofery, skrzynie, głośniki, radioodtwarzacze, nawigacje GPS, radia CB

Lexus LS 430 Problem z audio

Postprzez Piter1516 » 30 maja 2012, o 20:05

Witam.Posiadam Lexusa LS 430 z 2001 r. Mój problem polega na tym ,że z głośników nie wydobywa się żaden dźwięk.Problem nie wystąpił podczas słuchania muzyki,auto było zgaszone i po ponownym odpaleniu dzwięku już nie było.Na pierwszy rzut oka wszystko wygląda normalnie,przy włączeniu radia na panelu nawigacji mogę wyszukać wszystkie stacje,gdy RDS działa włączam cd czas piosenki ucieka lecz jest problem że niema w ogóle dźwięku.Jedyną rzeczą podpadająca jest gdy włączę zakładkę SOUND,to nie mam możliwości regulacji BASSÓW i innych możliwych ustawień.(przed wystąpieniem awarii było wszystko OK).Sprawdziłem bezpieczniku w bagażniku,pod maską i te znajdujące sie przy nogach kierowcy i pasażera,wszystkie są ok.Nie wygląda to aby jakiś sprzęt się spalił(nie było żadnego nie przyjemnego zapachu).Bardzo proszę o pomoc w rozwiązaniu tego problemu.
Piter1516
Nowy lex user
 
Posty: 7
Dołączył(a): 17 sty 2011, o 19:02
Model Lexusa: is200

Odp: Lexus LS 430 Problem z audio

Postprzez legato97 » 30 maja 2012, o 20:32

Moze wzmacniacz polecial
Avatar użytkownika
legato97
Administrator
 
Posty: 3222
Dołączył(a): 21 wrz 2010, o 17:07
Model Lexusa: GS300,GS430
Płeć: Mężczyzna
Lokalizacja: OLSZTYN, LONDYN

Re: Lexus LS 430 Problem z audio

Postprzez prosperopro » 30 maja 2012, o 21:10

bez wzmaka powinno grac sam ostatnio chcialem sprawdzic jak brzmi radio ze wzmakiem i bez i jakos dla mnie roznicy nie bylo. jedz do elektronika on rozbierze radio podepnie posprawdza styki ewentualnie moze cos padlo w radiu ;)
"Coś co jest teraz jest gorsze niż było"
"Proste sa dla szybkich samochodów a zakręty dla szybkich kierowców"
"samochody sa na benzyne. na olej napedowy jezdza traktory i ciezarowki, a na gazie gotuje sie obiad. tyle w tym temacie."
TOYOTA LEXUS LS400 ®
Avatar użytkownika
prosperopro
Lex Driver
 
Posty: 614
Dołączył(a): 10 sty 2011, o 20:08
Lokalizacja: Lublin
Model Lexusa: LS400 UCF11

Re: Lexus LS 430 Problem z audio

Postprzez Piter1516 » 31 maja 2012, o 14:11

no chyba to jedyne rozwiązanie bo już mi wiedzy brakuje.A wzmacniacz gdzie jest,pod kokpitem??
Ma ktoś może jeszcze jakies diagnozy??
Piter1516
Nowy lex user
 
Posty: 7
Dołączył(a): 17 sty 2011, o 19:02
Model Lexusa: is200

Re: Lexus LS 430 Problem z audio

Postprzez prosperopro » 31 maja 2012, o 14:25

w ls430 chyba jest w bagazniku po lewej stronie tak jak w ls400, nie jestem pewny na 100%. innej diagnozy nie ma bo by raczej wszystkie 6.1 glosnikow nie padlo na raz ;)
"Coś co jest teraz jest gorsze niż było"
"Proste sa dla szybkich samochodów a zakręty dla szybkich kierowców"
"samochody sa na benzyne. na olej napedowy jezdza traktory i ciezarowki, a na gazie gotuje sie obiad. tyle w tym temacie."
TOYOTA LEXUS LS400 ®
Avatar użytkownika
prosperopro
Lex Driver
 
Posty: 614
Dołączył(a): 10 sty 2011, o 20:08
Lokalizacja: Lublin
Model Lexusa: LS400 UCF11

Re: Lexus LS 430 Problem z audio

Postprzez dS » 31 maja 2012, o 15:44

może coś z kablem sterującym od wymaka się stało, ja u siebie jak zmieniałem radyjko na aftermarket i nie podłączyłem tego kabelka to radyjko niby wyświetlało wszystko jak należy ale dźwięku zero.
"Nie masz talentu? Zawsze możesz pokazać cycki."
Avatar użytkownika
dS
Moderator
 
Posty: 2954
Dołączył(a): 21 wrz 2010, o 17:30
Model Lexusa: GS430
Płeć: Mężczyzna
Lokalizacja: Wołomin

Re: Lexus LS 430 Problem z audio

Postprzez janasek » 31 maja 2012, o 18:11

prosperopro napisał(a):bez wzmaka powinno grac sam ostatnio chcialem sprawdzic jak brzmi radio ze wzmakiem i bez i jakos dla mnie roznicy nie bylo. jedz do elektronika on rozbierze radio podepnie posprawdza styki ewentualnie moze cos padlo w radiu ;)


U mie radio bez wzmaka po prostu nie działa, mam zewnętrzny wzmacniacz. Prosperopro a u Ciebie jak jest? ORI radio ma wzmacniacz zewnętrzny czy wewnętrzny?
Luxusem jadę... :)
Avatar użytkownika
janasek
Lex Master
 
Posty: 1566
Dołączył(a): 3 paź 2010, o 15:21
Lokalizacja: Poznań
Model Lexusa: SC 400

Re: Lexus LS 430 Problem z audio

Postprzez Piter1516 » 31 maja 2012, o 19:09

Kolego jestes pewnien że w LS430 wzmacniacz jest w bagażniku vbo gdzieś słyszałem że jest gdzieś pod kokpitem
Piter1516
Nowy lex user
 
Posty: 7
Dołączył(a): 17 sty 2011, o 19:02
Model Lexusa: is200

Re: Lexus LS 430 Problem z audio

Postprzez dS » 31 maja 2012, o 19:52

prosperopro napisał(a):w ls430 chyba jest w bagazniku po lewej stronie tak jak w ls400, nie jestem pewny na 100%. innej diagnozy nie ma bo by raczej wszystkie 6.1 glosnikow nie padlo na raz ;)

wg. ToyoDiy wzmak jest w bagażniku po prawej stronie
http://www.toyodiy.com/parts/p_E_2004_L ... _8601.html
"Nie masz talentu? Zawsze możesz pokazać cycki."
Avatar użytkownika
dS
Moderator
 
Posty: 2954
Dołączył(a): 21 wrz 2010, o 17:30
Model Lexusa: GS430
Płeć: Mężczyzna
Lokalizacja: Wołomin

Re: Lexus LS 430 Problem z audio

Postprzez Piter1516 » 31 maja 2012, o 20:05

Niestety rozebrałem bagażnik i tam nigdzie wzmacniacza nie ma.Ma ktoś jakis pomysł
Piter1516
Nowy lex user
 
Posty: 7
Dołączył(a): 17 sty 2011, o 19:02
Model Lexusa: is200

Następna strona

Powrót do Car Audio, GPS, CB

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości