Strona 1 z 2

Mój LS430 pierwsze rozpędzanie do 100kmph

PostNapisane: 14 gru 2011, o 12:20
przez maniek_ls400
Cześć,
wczoraj po uporaniu się z czujnikiem stukowym postanowiłem sprawdzić czy 'jakoś' jedzie to auto:



Poziom zadowolenia z przyspieszania 4/5. :biggrin2:
Jutro mam dłuższą trasę więc może coś dokręcę.

Re: Mój LS430 pierwsze rozpędzanie do 100kmph

PostNapisane: 14 gru 2011, o 14:40
przez michalm320
Wg. mnie to bardzo dobrze przyspiesza i dość szybko zmienia biegi. A w porównaniu do IS200 A/T to wręcz błyskawicznie :) Pozdro

Re: Mój LS430 pierwsze rozpędzanie do 100kmph

PostNapisane: 14 gru 2011, o 14:52
przez bedok
fajnie :biggrin2:

moze jednak ls430, hmm... ;-)

Re: Mój LS430 pierwsze rozpędzanie do 100kmph

PostNapisane: 14 gru 2011, o 14:58
przez Ralfx
O w morde, jak patrzę na wynik to aż bałbym się ustawić swojego SC na kreskę z Tobą żeby siary nie było :P

Re: Mój LS430 pierwsze rozpędzanie do 100kmph

PostNapisane: 14 gru 2011, o 19:59
przez dS
przyspiesza zacnie :ok: teraz czekamy na 100-200 :secretyb:

Re: Mój LS430 pierwsze rozpędzanie do 100kmph

PostNapisane: 14 gru 2011, o 20:52
przez legato97
Pieknie wydziera, taka krowa a nie jednego by zawstydzil :biggrin2:

Re: Mój LS430 pierwsze rozpędzanie do ...

PostNapisane: 11 paź 2012, o 10:15
przez maniek_ls400
Niestety mimo pięknych niemieckich autostrad nie udało się znaleźć na tyle wolnej przestrzeni żeby zamknąć szafę - lex jeszcze chciał tylko droga już nie pozwoliła a za maraton (wyprzedzanie po prawej) można dostać solidne parę ojro więc musiałem odpuścić i rozpędzić się tylko tyle:


Aaaa no i złożyłem zamówienie na nowe uszczelki do drzwi - zdradziły swoją niemoc przy prędkościach powyżej 180kmph :angry:

Re: Mój LS430 pierwsze rozpędzanie do 100kmph

PostNapisane: 11 paź 2012, o 10:25
przez krzywydg
Piękne naprawdę piękne spalanie chwilowe :) próbowałeś uszczelnić te uszczelki chałupniczo poprzez wciśnięcie w nie wężyka gumowego fi 0,5cm?

Re: Mój LS430 pierwsze rozpędzanie do 100kmph

PostNapisane: 11 paź 2012, o 12:09
przez maniek_ls400
krzywydg napisał(a):Piękne naprawdę piękne spalanie chwilowe :) próbowałeś uszczelnić te uszczelki chałupniczo poprzez wciśnięcie w nie wężyka gumowego fi 0,5cm?

Chwilowym nie ma się co przejmować - po ustabilizowaniu prędkości przy 220 pali 18l/100 :-)
Co do chałupniczej metody - nie i nie będę - nowa uszczelka a ASO to 250pln i wiem, że zapewni miękkość zamykania drzwi i ciszę a wężyk niekoniecznie..

Re: Mój LS430 pierwsze rozpędzanie do 100kmph

PostNapisane: 11 paź 2012, o 19:03
przez grucha2666
michalm320 napisał(a):Wg. mnie to bardzo dobrze przyspiesza i dość szybko zmienia biegi. A w porównaniu do IS200 A/T to wręcz błyskawicznie :) Pozdro

hmm mam is 200 własnie w AT i nie widzę jakieś strasznej różnicy w prędkości przełączania biegów... (w przyspieszaniu to co innego :D )