Problem z AFS OFF

Wszystko co związane z problemami w układzie elektrycznym.

Problem z AFS OFF

Postprzez rocki65 » 22 lis 2015, o 17:21

Witam, zmieniłem żarnik /OSRAM/ w ksenonie w RX 400h'06 i lampa świeci się , ale pojawia się migoczący komunikat AFS OF. Lampy po uruchomieniu zapłonu działają prawidłowo lewo- prawo, ale komunikat jest.Oczywiście wyłączanie ani włączanie przyciskiem na desce nic nie daje. Proszę o pomoc lub gdzie w W-wie lub w okolicach Bródna, Pragi czy Legionowa podjechać???
rocki65
Nowy lex user
 
Posty: 1
Dołączył(a): 22 lis 2015, o 16:20
Model Lexusa: Lexus RX400H
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Problem z AFS OFF

Postprzez młodyrl » 27 gru 2016, o 11:19

Czy poradziłeś sobie z tym problemem AFS oFF ? Mam od jakiegoś czasu ten sam problem w RX400h i nie mogę go rozwązac, zdarza się ze uda się uruchomić auto i światła zadziałają prawidłowo i nie ma na wyswietlaczu komunikatu ale obecnie problem się już tak nasilił ze za każdym odpaleniem nie mam prawidłowo działających skrętnych reflektorów. Prosźe o informacje kto i jak Ci pomógł.
młodyrl
Nowy lex user
 
Posty: 5
Dołączył(a): 27 gru 2016, o 11:15
Model Lexusa: RX400h
Płeć: Mężczyzna
Lokalizacja: Sanok

Re: Problem z AFS OFF

Postprzez młodyrl » 28 gru 2016, o 12:55

rocki65 napisał(a):Witam, zmieniłem żarnik /OSRAM/ w ksenonie w RX 400h'06 i lampa świeci się , ale pojawia się migoczący komunikat AFS OF. Lampy po uruchomieniu zapłonu działają prawidłowo lewo- prawo, ale komunikat jest.Oczywiście wyłączanie ani włączanie przyciskiem na desce nic nie daje. Proszę o pomoc lub gdzie w W-wie lub w okolicach Bródna, Pragi czy Legionowa podjechać???

Czy poradziłeś sobie z tym problemem AFS oFF ? Mam od jakiegoś czasu ten sam problem w RX400h i nie mogę go rozwązac, zdarza się ze uda się uruchomić auto i światła zadziałają prawidłowo i nie ma na wyswietlaczu komunikatu ale obecnie problem się już tak nasilił ze za każdym odpaleniem nie mam prawidłowo działających skrętnych reflektorów. Prosźe o informacje kto i jak Ci pomógł.
młodyrl
Nowy lex user
 
Posty: 5
Dołączył(a): 27 gru 2016, o 11:15
Model Lexusa: RX400h
Płeć: Mężczyzna
Lokalizacja: Sanok

Re: Problem z AFS OFF

Postprzez scotti » 13 mar 2019, o 12:00

Witam mam ten sam problem,możesz dać jakąś podpowiedz?
scotti
Lex user
 
Posty: 31
Dołączył(a): 27 cze 2017, o 12:18
Model Lexusa: Gs450h
Płeć: Mężczyzna
Lokalizacja: Słupsk

Re: Problem z AFS OFF

Postprzez Nemo 77 » 13 mar 2019, o 12:28

Wątpię żeby dał jakąś odpowiedź.Ostatnia wizyta w listopadzie 2015r :) Jeden post z problemem.Jak rozwiązał to już zapomniał poradzić.
Nemo 77
Lex user
 
Posty: 94
Dołączył(a): 25 lis 2018, o 14:21
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: Mazowieckie

Re: Problem z AFS OFF

Postprzez scotti » 13 mar 2019, o 15:33

Fakt- login mówi sam za siebie
scotti
Lex user
 
Posty: 31
Dołączył(a): 27 cze 2017, o 12:18
Model Lexusa: Gs450h
Płeć: Mężczyzna
Lokalizacja: Słupsk

Re: Problem z AFS OFF

Postprzez szwed » 13 mar 2019, o 19:26

Widzę, że częsta przypadłość RX400 tez tak miałem.
W moim przypadku działo się to w szczególności jak padał deszcz!
I myśle, że było to spowodowane czujnikiem pozycjonowania ksenonow.
Czytałem ze pomaga rozkręcenie i czyszczenie.
Sam nie zdążyłem tego sprawdzić bo sprzedałem go takiego ale osoba kupująca powiedziała, że będzie to naprawiać a jesteśmy w stałym kontakcie wiec jak go naprawi to postaram się nie zapomnieć i napisze co i jak. :dance3:
szwed
Nowy lex user
 
Posty: 13
Dołączył(a): 2 maja 2016, o 19:45
Model Lexusa: RX 450h F
Płeć: Mężczyzna
Lokalizacja: Skåne


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości