[IS200]Szum z nawiewów (?) po włączeniu A/C by czaplon

Pozostałe problemy występujące w naszych Lexusach

Re: [IS200]Szum z nawiewów (?) po włączeniu A/C by czaplon

Postprzez LinkPL » 18 lut 2012, o 15:01

Można chyba potraktować to lakierem przewodzącym, takim do ścieżek na szybie. Do kupienia w sklepie motoryzacyjnym, co najwyżej w tym miejscu nie będzie płynnej regulacji, ale na pewno będzie przewodziło jak potrzeba. Ewentualnie grafitem, ale to może być krótkotrwała naprawa ...
How far We can go ...
Avatar użytkownika
LinkPL
Lex Maniak
 
Posty: 794
Dołączył(a): 9 lis 2010, o 00:59
Lokalizacja: Iłża
Model Lexusa: Kia Optima SW GTline, T4Runner
Płeć: Mężczyzna
Lokalizacja: Iłża

Re: [IS200]Szum z nawiewów (?) po włączeniu A/C by czaplon

Postprzez PoweRanger » 18 lut 2012, o 17:30

My tu odkrywamy amerykę,a koledzy zza wielkiej wody pięknie pokazali ,jak się do tego dobrać,step by step...

http://www.clublexus.com/forums/gs-seco ... otors.html

http://www.clublexus.com/forums/gs-seco ... otors.html

ps.ja na razie zamaluję lakierem przewodzącym te przetarcia...ale ponieważ ważny tam jest opór tej powłoki,to do końca nie jestem pewien rezultatu.

Edytuję posta,bo ważne odkrycie nastapiło :biggrin2: Lakierem na razie nie maluję.

Mam przyczynę chrobotania :

Obrazek

Ta przekładnia zaznaczona jako - x - jest luzna i się przesuwa i w momencie gdy dostaje napięcie z silniczka,żeby uruchomić następne kółka,zaczyna się krecić w miejscu i buczeć,dopóki nie zaskoczy we właściwe trybiki :doh:

Trzeba wkleić kawałek plastiku w miejsce pokazane strzałką,by ograniczyć możliwość wysunięcia się tego małego łobuza...dodatkowo przykleję go kropelką do tego metalowego bolca.
Poza tym,te miedziane nóżki,które przesuwają się po tym lakierze przewodzącym,delikatnie poprzesuwam w bok,żeby mogły "złapać grunt" ;) i powinno działać.

:piwko:
Avatar użytkownika
PoweRanger
Lex user
 
Posty: 24
Dołączył(a): 2 paź 2010, o 23:56
Model Lexusa: GS 300

Re: [IS200]Szum z nawiewów (?) po włączeniu A/C by czaplon

Postprzez PoweRanger » 22 lut 2012, o 10:45

Nareszcie mam cicho w aucie :dance3:

To była sprawka tego wyskakującego trybika...a klima działa mimo tych wytartych ścieżek.

:piwko:
Avatar użytkownika
PoweRanger
Lex user
 
Posty: 24
Dołączył(a): 2 paź 2010, o 23:56
Model Lexusa: GS 300

Re: [IS200]Szum z nawiewów (?) po włączeniu A/C by czaplon

Postprzez ElPodaj » 28 wrz 2013, o 13:38

Drodzy koledzy,

Czy ten odgłos to było coś podobnego do tego z filmiku zamieszczonego poniżej? Co prawda nagranie zmieniło trochę te dźwięki ale posiłkuję się tym co mam :)

Dodam, że odgłos występuje w każdej możliwej konfiguracji nawiewu (z/bez klimy, zew/wew obieg itd) oprócz ustawienia temperatury na jakieś >=27C.

Pozdrawiam
ElPodaj
Nowy lex user
 
Posty: 9
Dołączył(a): 26 lip 2013, o 18:31
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: B-B

Re: [IS200]Szum z nawiewów (?) po włączeniu A/C by czaplon

Postprzez turkus » 29 lis 2013, o 22:50

Hej, czy ten silniczek od nawiewu jest taki sam w IS200 jak w IS300? Przeglądam właśnie Allegro i widzę same silniczki do IS200, a mojego też trapi chroboczący problem :)
Avatar użytkownika
turkus
Lex Driver
 
Posty: 520
Dołączył(a): 11 cze 2013, o 21:25
Model Lexusa: is 300 SC
Płeć: Kobieta
Lokalizacja: Warszawa

Re: [IS200]Szum z nawiewów (?) po włączeniu A/C by czaplon

Postprzez Gregor0388 » 14 maja 2018, o 12:12

Koledzy ponownie temat. U mnie to chrobotanie też występuje z tym że w RX 400h za zegarami. Wczoraj je zdemontowalem hmm i w sumie tyle dźwięk dochodzi gdzieś jeszcze bardziej z oddali i nie wiem jak się do tego za brać i w którym dokładnie miejscu jest to ustrojstwo. Najbardziej hałasuje w ustawieniu twarz nogi najmniej szyba nogi. Wkurza to okropnie. Jeżeli ktoś coś proszę o pomoc. :cry:
Gregor0388
Lex user
 
Posty: 47
Dołączył(a): 4 maja 2018, o 18:22
Model Lexusa: Lexus RX 400h
Płeć: Mężczyzna
Lokalizacja: Wieluń

Poprzednia strona

Powrót do Pozostałe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości