Ucieka prąd

Re: Ucieka prąd

Postprzez ronnie441 » 11 mar 2017, o 10:35

nie. radio mam podłączone bezposrednio pod aku bo na ori instalacji nie działa.
Avatar użytkownika
ronnie441
Lex user
 
Posty: 41
Dołączył(a): 1 lip 2016, o 15:49
Lokalizacja: Holandia/Lubelskie
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Holandia

Re: Ucieka prąd

Postprzez klasyk » 11 mar 2017, o 10:40

Sprawdź koniecznie instalację radia. Miałem już kilka podobnych przypadków i zawsze to było związane z radiem/wzmacniaczem/instalacją telefonu/zapalniczką.
klasyk
 

Re: Ucieka prąd

Postprzez owczar » 11 mar 2017, o 11:14

Pobór na pewno jest większy niż 0 amper. Sprawdź amperomierz. A potem krok po kroku szukaj złodzieja.
owczar
Moderator
 
Posty: 3666
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Re: Ucieka prąd

Postprzez DjSurfer » 25 lis 2018, o 13:02

Czy w IS-ie pobór prądu na postoju jest większy, gdy nie zamknę auta z pilota?
(powinno być ok 0.02 A, a u mnie jest ok 1 A)

Chodzi o to, że nie mogę zakodować kluczyka tak żeby działało otwieranie/zamykanie z pilota i przez to (chyba) rozładowywuje mi baterie przez noc.
Dioda Security działa tylko przez chwilę po tym jak podłączę zasilanie (zdejmuje klemę na noc).

Wyjmowałem wszystkie bezpieczniki które znajdują się pod maską po kolei (same bezpieczniki bez kostek) i pobór prądu był na poziomie 1 A ,jedynie po wyjęciu tego od radia spadło do 0.5 A (ale to raczej normalne).

To tak w nawiązoniu do tego posta
dzida napisał(a):U mojego ojca w 1,5 rocznym Hyundaiu wymieniali aku na gwarancji. Rozładował się, ponieważ... nie zamykał auta na noc w garażu i na czuwaniu pobierał dużo prądu.

viewtopic.php?f=171&t=15870#p142162
DjSurfer
Nowy lex user
 
Posty: 2
Dołączył(a): 25 paź 2018, o 13:10
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: radom

Poprzednia strona

Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości