Problem z odpaleniem is200

Problemy z silnikami dotyczące modelu IS

Problem z odpaleniem is200

Postprzez slalech » 15 wrz 2018, o 17:15

Witam! Mam problem, mianowicie, wpadłem w dużą dziurę przy znacznej prędkości. Coś wpadło mi w rozrząd, scielo ząbki od czujnika położenia wału i auto zgasło... Rozebralem rozrząd, wymieniłem pasek i koło zębate, rozrząd ustawiony na znaki, wszystko złożone a auto nie odpala w dalszym ciągu... Podmieniony czujnik ze sprawnego, dalej lipa, podmienione cewki, dalej nic... Auto odpala na ułamek sekundy i gaśnie... Rozrząd się nie przedstawił ani zęba.
Jakieś pomysły co dalej sprawdzić?
slalech
Nowy lex user
 
Posty: 4
Dołączył(a): 21 wrz 2015, o 08:16
Model Lexusa: gs430
Płeć: Mężczyzna
Lokalizacja: Lubin

Re: Problem z odpaleniem is200

Postprzez slalech » 16 wrz 2018, o 00:10

Następne dane z frontu. Auto zapala na chwilę i gaśnie, paliwo jest, pompa podmieniona, komplet cewek zamieniony, ominieta instalacja LPG, w dalszym ciągu zero odzewu... Rozrząd ustawiony na sto procent dobrze, sprawdzany z 10 razy...
Ktoś pomoże?
slalech
Nowy lex user
 
Posty: 4
Dołączył(a): 21 wrz 2015, o 08:16
Model Lexusa: gs430
Płeć: Mężczyzna
Lokalizacja: Lubin

Re: Problem z odpaleniem is200

Postprzez slalech » 16 wrz 2018, o 01:36

Wali błędy p1300, p1305, p1320, p01325
slalech
Nowy lex user
 
Posty: 4
Dołączył(a): 21 wrz 2015, o 08:16
Model Lexusa: gs430
Płeć: Mężczyzna
Lokalizacja: Lubin

Re: Problem z odpaleniem is200

Postprzez proztx » 16 wrz 2018, o 12:15

Cześć, ja miałem taką sytuacje, odpalał na sekundę i gasł - jakby nie było paliwa.
Winowajcą był wysoki próg do garażu mechanika - wjeżdżając podbiło przód co spowodowało lekkie obruszenie bezpiecznika, o ile dobrze pamiętam było coś z przepustnicą, wystarczyło docisnąć bezpiecznik i wszystko wróciło do normy, błędy znikły.
Jako, że najechałeś na dużą dziurę przy prędkości może być tak jak u mnie.
Powodzenia :)
proztx
Nowy lex user
 
Posty: 7
Dołączył(a): 7 cze 2018, o 11:21
Model Lexusa: Is200
Płeć: Mężczyzna
Lokalizacja: Kielce

Re: Problem z odpaleniem is200

Postprzez slalech » 17 wrz 2018, o 07:03

Bezpieczniki sprawdzone, na pierwszy ogień poszły... Cała wiązka przejrzana, przekaźniki i skrzynki przekaźników sprzwdzone. Myślę nad podmiana komputera i immobilisera.
slalech
Nowy lex user
 
Posty: 4
Dołączył(a): 21 wrz 2015, o 08:16
Model Lexusa: gs430
Płeć: Mężczyzna
Lokalizacja: Lubin


Powrót do IS

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron